1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Z400 & TomTom GO910

Keskustelu osiossa 'Samsung', aloittaja Brc, 3/8/06.

  1. Brc

    Liittynyt:
    2/12/04
    Viestit:
    122
    Tykkäykset:
    1
    Eli hommasin uuden puhelimen ja uuden Navin TomTom GO910.
    Ongelmaksi muodostui datayhteyden luominen...Pojan puhelimeen yhteys onnistui menestyksellisesti, eli sain kaikki tarvittavat palvelut naviin D600 kanssa, mutta tämä uusi Z400 ei ole kaveri tämän GO910 kanssa...Datayhteyttä luotaessa palkki etenee 65% ja sen jälkeen tulee Navin näyttöön "ei tue puhelinmallia, syötä datayhteys asetukset manuaalisesti"...???

    Voiko operaattori vaikuttaa asiaan?? ( Pojalla DNA, mulla Saunalahti )

    Miksi tää on aina näin Vit** vaikeeta

    Jos jollain on sama kokoonpano ja saannut homman pelittämään niin apu olis tarpeen...

    APUA!!!
     
  2. Brc

    Liittynyt:
    2/12/04
    Viestit:
    122
    Tykkäykset:
    1
    No nyt menee mielenkiintoiseksi...Pojan kortin kun laittoi Samsungiin ( Z400 ) kiinni niin datayhteys alkoi pelittää heti TomTomiin,...Huom puhelimeen ei haettu edes mitään asetuksia, eikä sillä pääse edes nettiin?? mutta datayhteys toimii, antoi heti vaikkapa paikallisen sään...Voisiko olla ettei Elisa tue tuota yhteysmuotoa?? Pojalla Tele finland ( sonera )

    No soitin sitten Elisalle, ilmoittivat että vika on TomTomissa, ei heissä?????

    Pitänee vaihtaa Soneralle koska "viallinen" TomTom toimii heidän datayhteydessä...
     

Jaa tämä viestiketju