1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Youtuubi videot eivät näy DNA Matkanetissä

Keskustelu osiossa 'Datatuotteet', aloittaja Cardan, 10/7/09.

  1. Cardan

    Liittynyt:
    17/3/04
    Viestit:
    35
    Tykkäykset:
    0
    Puhelin on SE C901 ja DNA Matkanetti joka on kytketty pari päivää sitten. Ilmainen 2kk:n kokeilu. Asutaan 3G alueellan ja se kuvake näkyy puhelimen ylälaidassa. Välillä sen paikalla on iso H kirjain.

    Nettiyhteys toimii eli pääsee esim. Iltalehteä lukemaan mutta kun avaa youtuben sivun ja klikkaa "watch video" niin aloittaa yhdistämään mediapalvelimeen ja hetken yrittämisen jälkeen ilmoittaa ettei yhteyttä mediapalvelimeen saatu ja homma jää siihen.
    Olen tilannut wap asetukset DNA:lta ja asentanut ne sekä käynnistänyt kapulan uudelleen.....ei auttanut. Puhelimessa on lisäksi jokin youtube-sovellus, jonka kautta ei katsominen myöskään onnistu.

    Toimiikohan vehkeessä esim. Opera mini ja auttaisko asiaan ?

    Parin päivän pikaisten testien jälkeen kyllä herää mielikuva ettei kännykällä surffailu ole kauhean mielekästä tai sitten se on sitä, että olen liian vanha jäärä. :) Näillä näkymin kokeilu jää noihin ilmaisiin kuukausiin.

    Saakohan tuota matkanettiä kytkettyä läppäriin niin, että yhteys on puhelimesta ja kuva läppärissä vai toimiiko ainoastaan puhelimessa ? Silloin voisikin olla enemmän käyttöä.


    PS. Tässä välissä poika asensi Opera Minin ja se ainakin toimii mutta ei auttanut videoiden katseluun.

    PS2. Puhelimen oma youtuubisovellus herjaa, että "Video was interrupted. Please restar the video" eikä näytä niitä.
     
  2. zimon Aktiivinen jäsen

    Liittynyt:
    17/7/02
    Viestit:
    1368
    Tykkäykset:
    0
    Kokeilin juuri. Toimii, näkyy ja kuuluu videot selaimella (käynnistää RealPlayerin) suoraan.
    DNA Matkanetti386 käytössä. Yhteysosoite "DNA Internet", ei siis WAP
     
  3. Cardan

    Liittynyt:
    17/3/04
    Viestit:
    35
    Tykkäykset:
    0

    Niitä vaihtoehtoja onkin useita ja mulla taitaa olla DNA WAP. Kokeillaan tuolla internet asetuksella.

    Erona on vielä puhelin. Sulla Nokia ja mulla Sony Ericsson...
     
  4. Tapi

    Liittynyt:
    20/6/02
    Viestit:
    467
    Tykkäykset:
    2
    Puhelinmalli:
    Sony Xperia Z
    sama "ongelma" oli omassa SE K850:ssä. Valitse streemaukseen Internet asetukset niin toimii.
    Posted via Mobile Device
     
  5. Cardan

    Liittynyt:
    17/3/04
    Viestit:
    35
    Tykkäykset:
    0
    No nyt alkoi toimimaan. Puhelimessa on kaksi yhteysasetusta. Internet asetukset ja suoratoisto asetukset ja kun laitoin molempiin DNA Internet niin alkoi toimimaan. En ollut kiinnitänyt huomiota tuohon suoratoistoasetukseen aiemmin.
     
  6. Testailija

    Testailija Tunnettu jäsen

    Liittynyt:
    18/12/04
    Viestit:
    1548
    Tykkäykset:
    61
    Puhelinmalli:
    Lumia 950
    Tarkoittanet kuitenkin Dna Matkanetti 384?
     

Jaa tämä viestiketju