1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

W810i USB 2.0 ja video ongelmat

Keskustelu osiossa 'Sony', aloittaja duvinh, 28/7/06.

Viestiketjun tila:
Ei auki vastauksille.
  1. duvinh

    Liittynyt:
    28/7/06
    Viestit:
    4
    Tykkäykset:
    0
    Moi! itelläni w810i nätti se on sekä todella hyvä mp3-soitin hyvät soundit..jne! Mut ongelmani on se et usb:n siirtonopeus on vähän kusellaan eli siirsin pc:sta 17mb ja kesti vähän yli 2 minuuttia eihän toi oo normaali siirtonopeus usb 2.0:ssä? kokeilin siirtää ulkokovalevyst nii 1GB kesti 45sek. voisko joku kertoo mikä siinä on ongelmana?

    Korvasin Winavilla mp4:tä kuva vähän pätkiä,mikä siinä on ongelmana?

    Kiitti vastauksesta kaikialta! :)
     
  2. vilu

    Liittynyt:
    13/7/06
    Viestit:
    533
    Tykkäykset:
    2
    Se vaan on järkyttävän hidas, USB 2.0 loppuu ilmeisesti siihen missä puhelin alkaa. Tuskin sulla on koneessa mitään pielessä.

    Huomasin samaa nykimistä mp4 tiedostoissa, 3gp ei nyi. Josko jollain olisi kommenttia tähän...
     
  3. duvinh

    Liittynyt:
    28/7/06
    Viestit:
    4
    Tykkäykset:
    0
    Moi! joo mp4:sii on nii hitaita. muuten mitä ohjelma käytät mp4:n corvertamiseen? itellä winavil 2.2 on kyl winavi 3.0 mut sillä nii kuvat pätkii ihan perkeleesti
     
  4. Jollemi

    Jollemi Aktiivinen jäsen

    Liittynyt:
    13/8/02
    Viestit:
    10518
    Tykkäykset:
    0
    Puhelinmalli:
    Kaikenlaisia kapuloita
Viestiketjun tila:
Ei auki vastauksille.

Jaa tämä viestiketju