1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

uusia yksityisviestejä vaikka ei olekaan...

Keskustelu osiossa 'Ylläpito', aloittaja bull, 17/1/03.

  1. bull Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    3136
    Tykkäykset:
    0
    Eli ongelma on seuraava: Sain 17. päivä kaksi ilmoitusta uusista yksityisviesteistä klo 15.59 ja 17.22. Kun nyt tulin katsomaan niin mitään ei olekaan laatikossa! Missä mättää?
     
  2. veppis

    veppis Supermoderaattori

    Liittynyt:
    18/6/02
    Viestit:
    9357
    Tykkäykset:
    194
    Ettei viestitila ole täynnä ja viestit menneet bittitaivaaseen?

    Tämä nyt oli vaan arvaus...
     
  3. personal jesus Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    5057
    Tykkäykset:
    2
    Puhelinmalli:
    Lumia 1520, 930, 640ds, 435, SGS5mini
    Entäs sellainen mahdollisuus, että olet tosiaan saanut kaksi uutta viestiä ja ne odottavat lähettäjän lähtevissä vastaanottajan sisäänkirjautumista, mutta lähettäjä jostain syystä poistaa viestit ennen, kuin ehditkään kirjautua foorumille.
     
  4. JPJ Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    3292
    Tykkäykset:
    0
    Pistetään tän otsikon alle tämä: Eli olin maileja lukemassa niin sinne oli tullut kaksi uutta yv saapumisilmoitusta.. Esan sähköpostiosoitteesta.. ???
     
  5. O.J. Tunnettu jäsen

    Liittynyt:
    18/6/02
    Viestit:
    9496
    Tykkäykset:
    108
    No sulla on asetuksissa, että lähetetään mailiin tieto saapuneesta yv:stä.
     
  6. JPJ Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    3292
    Tykkäykset:
    0
    En ole ainakaan itse koskenut asetuksiin! Mutta käyn vaihtamassa. Tätä epäilinkin!
     
  7. Jussi

    Jussi Vuoden Foorumilainen 2004

    Liittynyt:
    18/6/02
    Viestit:
    12224
    Tykkäykset:
    15
    Puhelinmalli:
    Xperia Z3
    Taitavat nuo yksityisviestit nyt bugata vähän pahemminkin, sillä n. 1/4 viesteistä ei näy ollenkaan? Otsikon saattaa joissain tapauksissa nähdä, mutta kun yrittää avata viestiä niin saan vain virheilmoituksen... Viikon sisällä puolenkymmentä viestiä mennyt tällä tavoin ohi.

    Samoin olen huomannut kirjoittamani YV:n häipyneen bittiavaruuteen, kun painan "lähetä" niin viesti lähtee aivan normaalisti mutta häviää sitten. Ei löydy enää "lähtevistä" eikä "lähetetyistä" eikä kukaan ole saanut noita perillekään - tai ei ainakaan ole vastannut. Tämäkin vika esiintynyt n. viikon verran.
     
  8. Omenanraato

    Omenanraato Tunnettu jäsen

    Liittynyt:
    11/12/02
    Viestit:
    19840
    Tykkäykset:
    787
    Puhelinmalli:
    iPhone 6+ 16GB Silver
    itelläki tänään oli muka kaks uutta priva viestiä tullu vaikka siel kansios ei ollu ku se eilen illalla tullu minkä oon jo lukenu...tilaa käytetty 70%
     

Jaa tämä viestiketju