1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

ultra mp3 ??

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja kallu, 22/5/04.

  1. kallu

    Liittynyt:
    1/11/03
    Viestit:
    35
    Tykkäykset:
    0
    alkaa ihan vaan pikkusen ihmetyttään kun en saa tota ultra mp3:sta toimiin tähän 6600:aan..siis mulla luurissa se vanhempi softaversio..ja mikään ei siis mikään noista kokeiluversioista eikä mistään muistakaan lähde toimiin...menee samantien vaan valikkoon takasin kun sovellus asennettu????..jos joku nuytten tietäisi kertoa mikä siellä hankaa vastaan...kun se voi olla että siellä joku tiedosto pitäis poistaa fexplrorerilla ..mutta MIKÄ.....nimimerkill avust kiitollisena...
     
  2. Nemesis-88 Aktiivinen jäsen

    Liittynyt:
    18/2/03
    Viestit:
    5613
    Tykkäykset:
    8
    Puhelinmalli:
    Nokia Lumia 1020
    Lause on vähän epäselvä.."menee samantien vaan valikkoon takaisin kun sovellus on asennettu" hmm...??
    Eli olet asentanut ohjelman ja yrität käynnistää sitä, niin se ei käynnisty vaan menee takas valikkoon?
     
  3. Kulmikas

    Liittynyt:
    29/3/04
    Viestit:
    184
    Tykkäykset:
    0
    Minulla pelittää normaalisti 6600:ssa, vaikka on vanhempi softaversio.
    Eikä minun ole tarvinnut poistella mitään.
    Siis se toimi heti normaalisti, kun olin asentanut sen.
     
  4. savits

    Liittynyt:
    31/12/03
    Viestit:
    51
    Tykkäykset:
    0
    Mulla on sama ongelma. Eli kun käynnistän Ultramp3:n niin ohjelma tulee ruudulle mutta parin sekunnin jälkeen se vain häviää ja tänä aikana kun softa näkyy ruudulla ei pysty tekemään yhtään mitään. Erikoinen homma
     

Jaa tämä viestiketju