1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Tele Tele Finlandin WAP- ja MMS-asetusten tilaus

Keskustelu osiossa 'Operaattorit', aloittaja Bird, 31/8/05.

  1. Bird Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    4230
    Tykkäykset:
    0
    Tuntuupas toimivan fiksusti Tele Finlandin WAP- ja MMS-asetusten tilaaminen. Kun lähittää ohjeen mukaisesti tekstiviestin, niin saa viestin, jossa kerrotaan asetuksien tulevan hetken kuluttua 1-3:na tekstiviestinä. Vaan toisin käy: tulee MMS-viesti - jota ei tietenkään pysty vastaanottamaan, kun asetukset eivät ole kunnossa. Näinkö tämän kuuluukin "toimia" vai onkohan nyt vain jotain vikaa tänään?

    Asetukset voisi toki asentaa ihan manuaalisestikin, jos vain kunnon ohjeet olisi. Mutta Samsung E700:aan TF:n sivujen ohjeista ei ole paljoa iloa, lienee varmaankin suunniteltu jotakin Nokian malleja (täytettävät kentät ihan erilaiset) varten ja unohdettu samalla, että muitakin puhelimia on ihmisillä käytössä, vaikka Suomessa ollaankin...

    Tietysti jos jollain sattuu olemaan TF:n liittymä sekä Samsungin puhelin ja saanut vieläpä homman toimimaan, niin saa myös kertoa asetukset. :)
     
  2. Joni88

    Liittynyt:
    11/6/05
    Viestit:
    327
    Tykkäykset:
    0
    Tele Finland MMS:

    - Yhteyden nimi: TeleFinland MMS
    -Siirtotie: GPRS
    -Yhteysosoitteen nimi: telefinland
    -Käyttäjänimi: tyhjä
    -Salasanan kysely: ei
    -Salasana: tyhjä
    -Todentaminen: normaali
    -Aloitussivu: http://mms.sonera.net:8002/
    -Yhteyden suojaus: ei käytössä
    -Yhteystyyppi: Jatkuva
    -Ip: 195.156.25.33 (195.156.025.033)

    Tele Finland WAP:

    -Yhteyden nimi: TeleFinland WAP
    -Siirtotie: GPRS
    -Yhteysosoitteen nimi: telefinland
    -Käyttäjänimi: tyhjä
    -Salasanan kysely: ei
    -Salasana: tyhjä
    -Todentaminen: normaali
    -Aloitussivu: http://wap.telefinland.fi
    -Yhteyden suojaus: ei käytössä
    -Yhteystyyppi: Jatkuva
    -Ip: 195.156.25.4 (195.156.025.004)



    ite en saanu toimii xcutessa, mutta pitäs toimia
     
  3. putte2

    Liittynyt:
    26/11/04
    Viestit:
    24
    Tykkäykset:
    0
    Manuaalisesti asetusten laittamiseen vinkki: ei muuta kuin testaamaan.

    Operaattoreiden antamat manuaaliset mms- ja wap- asetukset ovat tosiaan yleisasetukset ja todennäköisesti jonkin Nokian mallin mukaan tehty. Ei ne tosin sellaisenaan toimi edes kaikissa Nokialaisissa vaan niitä joutuu jonkin verran soveltamaan.

    Se että et saa asetuksia tilattua puhelimeesi voi johtua myös vastaanottavasta laitteesta. Jos asetus-palvelun pitäisi tukea laitetta niin kokeile ensimmäiseksi poistaa kaikki viestit saapuneista/lähetetyistä. Ja jos voit vaikuttaa asiaan niin sim-kortin muistikin käyttöön. Sitten asetusten tilaus uudestaan.
     
  4. jipnet

    Liittynyt:
    16/9/05
    Viestit:
    13
    Tykkäykset:
    1
    Mul on Nokia 3120 ja TF:n asiakaspalvelu pyysi lähettämään tekstarin
    muodossa ASETUKSET NOKIA 3120 ja edelleen ei toimi.
    En ymmärrä mikä mättää.
    Kysymys on et onks jollain lisäneuvoja miten edetään ?
     
  5. veppis

    veppis Supermoderaattori

    Liittynyt:
    18/6/02
    Viestit:
    9357
    Tykkäykset:
    194
    Käytä akkua irti ja sitten yrität uudestaan tilata tekstarilla uudestaan. Jos ei vieläkään onnistu niin sitten sovellat noita manuaalisia asetuksia ja naputtelet ne käsin sinne laitteelle.
     
  6. jipnet

    Liittynyt:
    16/9/05
    Viestit:
    13
    Tykkäykset:
    1
    Kaikki mahdollinen on tehty. Vaan ei auta.
    Vaihdetaanko tässävaiheessa operaattoria ?
     
  7. espenleka

    espenleka Aktiivinen jäsen

    Liittynyt:
    10/12/04
    Viestit:
    3304
    Tykkäykset:
    0
    Ei. Ensin motkotetaan täällä vähintään muutaman viestiketjullisen verran, ja vasta sen jälkeen harkitaan josko sitä viitsisikään vaihtaa. :)
     
  8. mks900

    Liittynyt:
    17/10/05
    Viestit:
    7
    Tykkäykset:
    0
    Onko kukaan saanut tähän ongelmaan ratkaisua? Itsekkin jo hyvän tovin yrittänyt laitella asetuksia manuaalisestikkin mutta ei vaan toimi.
     
  9. Korma

    Liittynyt:
    30/8/05
    Viestit:
    198
    Tykkäykset:
    0
    Oletkos yrittänyt tyhjentää muistista mahdollisia edellisiä data-asetuksia? Puhelin saattaa jumittaa sen takia.
     
  10. mks900

    Liittynyt:
    17/10/05
    Viestit:
    7
    Tykkäykset:
    0
    Ei ole ollut vanhoja asetuksia.
    Emännän E-530:ssä on sama homma... ei vaan toimi.
    Ihme paskoja nämäkin... suututtaa.
     
  11. samumanu Vieras

    Ite manuaalisesti laitoin kaikki asetukset D500 ja K750i ja on toimina ihan ok. D500 on tällä hetkellä fyysisesti kahdessa osassa joten hankalampi tarkistaa asetuksia, sen tiedän et kaverilla on E-730 ja tf-liittymä ja toimii hänelläki. Asetukset tarkistin joka tapauksessa tf:n sivuilta ja naputtelin kohilleen.

    Tästä voi vaan päätellä et kyl se on mahollista saada toimii mut kokemuksesta tiiän myös sen et ei se aina niin helppoo oo..
     
  12. mks900

    Liittynyt:
    17/10/05
    Viestit:
    7
    Tykkäykset:
    0
    Nyt rupes onnistumaan!!

    Elikkäs näin:

    ekaks poistaa vanhat lähetysasetukset. tai varmistaa että on tilaa uusille.

    sitten näpytellä:

    Asetukset samsung d500 (tai e530) tjms ... eli ei väliviivaa kirjaimen ja numeron väliin.

    ja lähettää numeroon 15200

    Sit pitäs toimia.

    Kiitos hei... kyllä helpotti :)
     
  13. Bird Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    4230
    Tykkäykset:
    0
    Joo, mullakin tämä ongelma ratkesi sitten aikanaan. WAP-asetukset sain kuntoon syyskuun puolivälin tietämillä, ja sinänsä itselleni varsin tarpeeton MMS:kin alkoi pelittää muutama viikko sitten.

    WAP:ia varten sain sähköpostilla ohjeet oikeista asetuksesta (voin copypasteta tänne, jos joku niitä tarvitsee), MMS:ssä taas TF oli mokaillut unohtaessaan kytkeä koko palvelun liittymääni. Kun MMS oli kytketty päälle, niin sitten toimivat asetukset sai tilattua tekstiviestillä "asetukset samsung e700" (vai olikohan se "asetukset e700", anyway tuo puhelimen merkki/malli piti myös mainita).
     

Jaa tämä viestiketju