1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

tampere.as ja tyhjä operaattorilogo

Keskustelu osiossa 'BenQ ja Siemens', aloittaja sl55, 6/7/03.

  1. sl55

    Liittynyt:
    30/6/03
    Viestit:
    5
    Tykkäykset:
    0
    eli kun koitan öladata tyhjää operaattorilogoa (ID 8) niin lataustilanteessa puhelin ilmoittaa: tällä sivulla ei ole tallennettavia kuvia.
    miten saan tyhjän logon ylipäätään tallennettua?
     
  2. logo

    Liittynyt:
    5/11/02
    Viestit:
    93
    Tykkäykset:
    0
    SL55ssa pitäisi kyllä toimia, mutta muutin tuota nyt vähän.
    Latasithan Siemensin, etkä Nokian kuvan?
    Onnistuuko muut kuvien tallentamiset.
     
  3. sl55

    Liittynyt:
    30/6/03
    Viestit:
    5
    Tykkäykset:
    0
    joo, kyllä siemensin pitäis olla, ainakin voin tallennusvaiheessa valita sl55:n.
    kuvassa on vain pieni punainen kysymysmerkki ja nimi prew.alhaalta sitten download jne.

    kyllä, muut kuvien tallentamiset onnistuu...
     
  4. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Kysymysmerkin ei pitäisi vaikuttaa tilanteeseen
     
  5. JonesI

    Liittynyt:
    16/4/03
    Viestit:
    203
    Tykkäykset:
    0
    Puhelinmalli:
    Sony Xperia Z5
    Sama juttu S55:ssä, kuvaa ei pääse tallentamaan mihinkään..ikävää.
     
  6. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Siis tyhjää vai? Se etusivun suoralinkki on nokialaisille.
     
  7. Thelmi Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    3054
    Tykkäykset:
    1

Jaa tämä viestiketju