T68:n kaatuminen

Palaute - 0%
0   0   0
Liittynyt
20.6.2002
Viestit
19
Reaktiopisteet
0
T68:n MMS-päivityksen jälkeen luuri toiminut muuten moitteettomasti, kunnes nyt joku viikko myöhemmin puhelin on mennyt kaksi kertaa täysin jumiin lukiessani viestiä. Ongelma tuli esiin lukiessani viestiä kun tekstin sekaan ilmestyi @- ja £-merkkejä, ja puhelin meni pimeäksi. Virrat eivät kuitenkaan lähteneet vaan näyttö meni pimeäksi, ja tokeni vasta lukuisien NO-näppäimen painallusten jälkeen. Onko muille ilmaantunut päivityksen jälkeen vastaavanlaisia tai muita ongelmia (puhelimen kanssa :wink: )?
 
Palaute - 0%
0   0   0
Liittynyt
19.6.2002
Viestit
821
Reaktiopisteet
0
Mulla T68 on kaatuillut usein ennen ja jälkeen MMS-päivityksen lähinnä Erixiä pelaillessa. Puhelin tokenee vasta resetin avulla (n. 10 sek. NO).

Asian vierestä voisin mainita myös erään ongelman: RL-liitymällä ei pysty lähettämään sähköpostia. Meiliasetukset on tarkistettu yrityksen verkkoasiantuntijoilta, jonka lisäksu on testattu myös RL:n omaan SMTP-serveriä. Onko joku saanut meilin lähetyksen onnistumaan T68:lla RL:n kautta?
 

per

Tunnettu jäsen
Palaute - 0%
0   0   0
Liittynyt
19.6.2002
Viestit
512
Reaktiopisteet
8
tuo txt tuntuu saavan SE:n jumiin sillä mä olen onnistunut luomaan mitä ihmeellisimpiä näyttövariaatioita lähettämällä jo kirjoitettua viestiä edelleen, kun koneen näyttö jää roikkumaan edelliseen valikkon vaikka softa menee valikossa eteenpäin komentojen mukaisesti, aika jännä feature.
hyvää jussia vaan kaikille nyt otetaan tappi veneen pohjasta vai oloko se ankkuri merenpohjasta... :?
 

personal jesus

Aktiivinen jäsen
Palaute - 0%
0   0   0
Liittynyt
19.6.2002
Viestit
5057
Reaktiopisteet
2
Puhelinmalli
Lumia 1520, 930, 640ds, 435, SGS5mini
erno666 sanoi:
Asian vierestä voisin mainita myös erään ongelman: RL-liitymällä ei pysty lähettämään sähköpostia. Meiliasetukset on tarkistettu yrityksen verkkoasiantuntijoilta, jonka lisäksu on testattu myös RL:n omaan SMTP-serveriä. Onko joku saanut meilin lähetyksen onnistumaan T68:lla RL:n kautta?
Käytät siis RL:n mobiilisähköpostipalvelua ja sen datayhteyttä etkä pysty lähettämään postia palvelun STMP -palvelimella? Outoa...
 

jukra

Tunnettu jäsen
Palaute - 0%
0   0   0
Liittynyt
20.6.2002
Viestit
3068
Reaktiopisteet
0
Puhelinmalli
Z5
Samoin.
Softana uusin R2E, toimii todella jouhevasti tuo uusi softa eikä kaatumistauteja.
Kassellaan nyt kun pääsen iskemään koneen täyteen MMS-viestejä ja muuta kivaa :)
niin ja koneena aito T68i
 
Palaute - 0%
0   0   0
Liittynyt
19.6.2002
Viestit
356
Reaktiopisteet
0
Itselläni tuon MMS päivityksen jälkeen on ilmennyt jokseenkin v-mäinen ilmiö (sitä oli yhdessä versiossa aiemmin). Eli känny on päällä ja kaikki vaikuttaa olevan kohdallaan, mutta luuriin ei saada yhteyttä. Täältä joskus luin että tuo on GPRS.n ongelma mutta. GPRS yhteyttä ei ole luotu luurin käynnistämisen jälkeen ja silti tuo välillä vaipuu mietteisiin.

Luuri rupea toimimaan kun A) virrat pois ja päälle, B) Data accounts -> Preferred service -> GSM Only -täppä päälle, C) soitan itse ensin jonnekin.

Auttaisiko softan parasta ennen päivämäärän muuttaminen vai pidänkö tuon GSM Only täpän päällä muulloin kuin GPRSsäillessäni.
 
Palaute - 0%
0   0   0
Liittynyt
19.6.2002
Viestit
186
Reaktiopisteet
0
Hyvin pelittää myös oma t68m mms-softalla. Ei töki, eikä kaatuile..
 
Palaute - 0%
0   0   0
Liittynyt
18.6.2002
Viestit
135
Reaktiopisteet
0
En ole omaa t68:a mms-päivityksen jälkeen saanut kaatumaan paitsi gprs-käytössä
 
Palaute - 0%
0   0   0
Liittynyt
18.6.2002
Viestit
96
Reaktiopisteet
1
Itsellä ei ole puhelin mms-päivityksen jälkeen kaatunut totaalisesti. Joskus mp3-soittimen kanssa räplätessä puhelin takeltelee, mutta tokenee siitäkin.
 
Palaute - 0%
0   0   0
Liittynyt
20.6.2002
Viestit
19
Reaktiopisteet
0
Taas kävi ilmi mielenkiintoisia ominaisuuksia. Puhelin oli yöllä latauksessa ja aamuksi oli asetettu herätys. Sammutettuani herätyksen ruutuun ilmeni vuoron perään "Optimoitu lataus" sekä "Näppäimistö lukittu. Avaa C-näppäimellä" -ruudut. Näppäinten painelu ei auttanut ja ätä kesti n. 30 sekuntia?

Lisäksi soittaessani johonkin, usein puhelu yhdistyy mutta puhelin on täysin mykkä.

P****n möivät!?!
 

per

Tunnettu jäsen
Palaute - 0%
0   0   0
Liittynyt
19.6.2002
Viestit
512
Reaktiopisteet
8
Miika sanoi:
Itselläni tuon MMS päivityksen jälkeen on ilmennyt jokseenkin v-mäinen ilmiö (sitä oli yhdessä versiossa aiemmin). Eli känny on päällä ja kaikki vaikuttaa olevan kohdallaan, mutta luuriin ei saada yhteyttä.

Tuollaista on esiintynyt aikaisempien gprs-puhelimien kanssa ja tullut todettua että vika on siinä että puhelin on ruuhkaisessa solussa ollut liian kauan valmiustilassa. Puhelut eivät löydä luurista mastoon eikä mastosta luuriin ennen uuddelleen käynnistystä. Joten olen sitä mieltä että vika on myös verkossa eikä pelkästään puhelimessa
 
Palaute - 0%
0   0   0
Liittynyt
19.6.2002
Viestit
356
Reaktiopisteet
0
Jep, muistankin lukeneeni että GPRS luurien kanssa (eteenkin jos se on käytössä) on moisia ongelmia. No pistin tuon GSM Only täpän päälle ja ainakin toistaiseksi kaikki on toiminut hienosti.
 

bull

Aktiivinen jäsen
Palaute - 0%
0   0   0
Liittynyt
19.6.2002
Viestit
3136
Reaktiopisteet
0
erno666 sanoi:
Mulla T68 on kaatuillut usein ennen ja jälkeen MMS-päivityksen lähinnä Erixiä pelaillessa. Puhelin tokenee vasta resetin avulla (n. 10 sek. NO).

Asian vierestä voisin mainita myös erään ongelman: RL-liitymällä ei pysty lähettämään sähköpostia. Meiliasetukset on tarkistettu yrityksen verkkoasiantuntijoilta, jonka lisäksu on testattu myös RL:n omaan SMTP-serveriä. Onko joku saanut meilin lähetyksen onnistumaan T68:lla RL:n kautta?

Mulla on RL ja oon onnistunut lähettämään sillä mustaakseni smtp.mobiili.net palvelimella. Nyt vaan RL ei lataa meilejä puhelimeen, edellinen DNA ja kaverin sonera lataavat saman postin 3 sekunnissa mut RL hyytyy kesken latauksen (siis ei jumiin). Kenelläkään samaa ongelmaa?
 
Top Bottom