1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

T600 yleinen vika?

Keskustelu osiossa 'Sony', aloittaja ChesDer, 23/3/03.

  1. ChesDer Vieras

    0   0   0

    kuulokkeesta ei taho kuulua kovi hyvin.
    välillä joutuu säätään äänenvoimakkuuen täys nollille ja silti hirvee meteli ja joskus täysille eikä kuulu paljomitään. yleensä pätkii särisemällä.
    vika tosiaan on minun puhelimessa eikä niillä joille soitan. (testattu on)
    onko muilla ilmennyt samaa?
    t300 sen äänikään ei ollut häävi. onko tää SE n ropleema.
     
  2. ChesDer Vieras

    0   0   0

    mikähän täs t600 sessa on ku lukee et
    ei verkkoa
    aina kun pitää luuria taka taskus vähä aikaa. ei taho sitte löytää millää kenttiä. joskus ku laittaa luurin päälle nii taas menee 5 min ennenku voi soittaa.

    http://www.stopesso.com/funstuff/nose.html
     
  3. ChesDer Vieras

    0   0   0

    eikö kukaan tiedä asiasta yhtään mitään?
    vai eikö SE palstalla saa vioista puhua?

    lisäsin: ylimmäinen vika on hävinnyt.
     
  4. cridde

    0   0   0

    Liittynyt:
    18/7/02
    Viestit:
    37
    Tykkäykset:
    0
    Eivät ole ominaisuuksia. Pyri toimittamaan laite huoltoon.
     
  5. Aero

    0   0   0

    Liittynyt:
    18/6/02
    Viestit:
    2960
    Tykkäykset:
    0
    Vie puhelin lähimpään huoltoon, nuo eivät kyllä ole ominaisia ongelmia T600:lle.
     
  6. ChesDer Vieras

    0   0   0

    vein huoltoon.
    antoivat uuden :)
     

Jaa tämä viestiketju