1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

T39 ja ongelma soittamisessa profiilien vaihdon jälkeen

Keskustelu osiossa 'Matkapuhelimet', aloittaja Protek, 23/9/02.

  1. Protek

    Liittynyt:
    19/6/02
    Viestit:
    22
    Tykkäykset:
    0
    Onko kenelläkään muulla sattunut vastaavaa?

    Vaihdan T39:ssä profiilin normaalista esim. kokoukselle ja sen jälkeen takaisin normaalille. Nyt, kun yritän soittaa, niin luurista kuuluu vain estoääni "dyy dii dii", eikä puhelu yhdisty. Tämän jälkeen auttaa vain buuttaus. Softa on R4A008. Edellisellä softalla R3B006 en muista moista esiintyneen.
     
  2. escobar

    escobar Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    2310
    Tykkäykset:
    0
    En ole ainakaan (vielä) huomannut mitään sellaista. Softa on minullakin se R4A.
     
  3. Protek

    Liittynyt:
    19/6/02
    Viestit:
    22
    Tykkäykset:
    0
    Oletko tehnyt master resetin päivityksen jälkeen? Itse en ole (vielä) tehnyt. Kokeilisin muuten saman tien, mutta infrapunaporttini on lainassa, joten en pysty palauttamaan yhteystietoja, mikäli nekin nollaantuvat.
     
  4. escobar

    escobar Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    2310
    Tykkäykset:
    0
    En ole resetoinut sitä, mutta kyllä kai ne teki sen homman huollossa... (?) :) Mutta kokeile, se voi auttaa!
     
  5. Protek

    Liittynyt:
    19/6/02
    Viestit:
    22
    Tykkäykset:
    0
    Ongelma tuntui ratkeavan pelkällä profiilien nollauksella.
     

Jaa tämä viestiketju