1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Sony Ericsson sivut ei toimi wapilla??? Vai toimiiko?

Keskustelu osiossa 'Sony', aloittaja Vlad, 29/4/03.

  1. Vlad

    Liittynyt:
    14/8/02
    Viestit:
    116
    Tykkäykset:
    4
    En enää pääse wap-gprs yhteydellä sonyericsson sivuille. Olen kokeillut jo kuukauden niin että jokin on nyt vinossa. Liittymänä radiolinja ja puhelimena T65.

    Sanoo että " you appear to be using a T 65" mut sit ku painaa yes niin valittaa että Your request for a service could not be fulfilled. Please try again or contact your operator if the problem persists. Olen soittanut radiolinjaan ja ericssonille. Kumpikaan ei tiennyt missä vika piilee. En pysty myöskään lähettämään kuvia puhelimesta albumiini.

    Oliskohan niin että vain wap 2.0 omaava puhelin pystyy lukemaan sivuja.Onko kellään samanlaista ongelmaa?
     
  2. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Taidat käyttää DNA:n palveluita?
     
  3. Vlad

    Liittynyt:
    14/8/02
    Viestit:
    116
    Tykkäykset:
    4
    Radiolinjaa käytän ja muihin wap osoitteisiin pääsen ongelmitta. Eli muut sivut näkyy.
     
  4. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Jep, jep, ko sivusto on kyllä osoittanut varsin satunnaista toimivuutta.
     
  5. smitikka

    Liittynyt:
    30/8/02
    Viestit:
    105
    Tykkäykset:
    0
    saman oon huomannu

    Joo..ei se pelitä T68i ja RL..kaikki muut wab sivut pelaa..
     
  6. mhfuria

    Liittynyt:
    12/5/03
    Viestit:
    2
    Tykkäykset:
    0
    Mulla on T200 ja se valittaa samaa asiaa tonne SE:n sivuille mentäessä.
     
  7. masaco70

    Liittynyt:
    10/9/02
    Viestit:
    169
    Tykkäykset:
    0
    ainakin äsken pääsi t300:lla eikä valittanut mitään
     
  8. Vlad

    Liittynyt:
    14/8/02
    Viestit:
    116
    Tykkäykset:
    4
    Päivitys sai toimimaan

    Puhelin kävi huollossa ja siellä vaihdettiin näyttö ja uusittiin softa. En tiedä oliko softanvaihto ratkaisu mutta nyt pääsen sivuille ongelmitta. (Voihan olla myös että ovat päivittäneet sivustojaan.)
     
  9. yavis

    Liittynyt:
    6/3/03
    Viestit:
    5
    Tykkäykset:
    0
    joo kyllä mullakin vaan eilen toi wap-sivu pelas ihan hyvin..
     

Jaa tämä viestiketju