1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Sony Ericsson ja Blogger ongelma?

Keskustelu osiossa 'Sony', aloittaja TiK, 19/8/09.

  1. TiK

    Liittynyt:
    11/6/05
    Viestit:
    9
    Tykkäykset:
    0
    Liekö jollain muulla samaa ongelmaa kuin minulla, eli tuo mobiilisti blogiin lähettäminen lopetti toiminnan tuossa muutama viikko sitten.
    "Blogin luominen ja julkaiseminen ei onnistu" tulee virheilmoitukseksi kun yritän kuvaa lähettää.
    Kolmella aiemmalla SE:llä on toiminut jo vuosia moitteetta ja tälläkin muutaman kuukauden.
    Poistin blogin asetuksista kaikki mobiililaitteiden koplaukset ja nyt en saa enää edes koplattua tuota puhelinta takasin tuohon tiliini.
    Puhelimesta en saa mitään asetuksia muokattua tuon toiminnon suhteen.


    Kyseessä siis kokoonpano W715i - DNA ja Blogger
     
  2. SammySam

    Liittynyt:
    7/5/08
    Viestit:
    92
    Tykkäykset:
    0
    Puhelinmalli:
    Nokia 1610>1611>3210>3310>7210i>3650>6600>6280>5140i>N70>N93>Sony Ericsson W580>K810>K850>C702> X1
    Tämä tuskin ongelmaa ratkaisee, mutta tarkastappa onko yhteysasetuksesi muuttuneet dna Wapiksi dna Internetin sijaan. Tämä mielestäni ainakin estäisi lähettämisen ja antaisi kyseisen virheilmoituksen.
     
  3. TiK

    Liittynyt:
    11/6/05
    Viestit:
    9
    Tykkäykset:
    0
    Ongelma selvisi kun vähän kaivoi, eli tiedoksi jos joku törmää vastaavaan...
    Lähetetyissä viesteissä oli roikkumassa nuo bloggerin lähetykset ja jostain syystä kun yksi oli tökännyt oli kaikki muutkin lähetykset jumissa.
    Viesteissä oli valinta "peruuta" jokaisen kun peruuttin ja poistin toimi niinkuin ennenkin... =)

    Vika taisi siis olla taas ½ metriä pöydän yläpuolella...
     

Jaa tämä viestiketju