1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Siemens MC60 MMS Vastaanotto

Keskustelu osiossa 'BenQ ja Siemens', aloittaja MallBold, 27/11/03.

  1. MallBold

    Liittynyt:
    22/11/03
    Viestit:
    39
    Tykkäykset:
    0
    No tällä kertaa mms viestien vastaan otto ei onnistu. Lähetys kyllä onnistuu(jotenkin sain itse sen säädettyä). Minkähän laiset asetukset pitäisi olla? Onko kellään muulla samanlaista ongelmaa? Liittymä on dna.

    Ja olen kokeillut lähettää mms avaa viestin 14000 numeroon niin sieltä tulee ihan ihmeellistä "tekstii" ja se pitäisi tallentaa johonkin mutta ei se tietenkään onnistu.
     
  2. Tanjuzka

    Tanjuzka Aktiivinen jäsen

    Liittynyt:
    11/7/02
    Viestit:
    3324
    Tykkäykset:
    10
    Puhelinmalli:
    Iphone 5S
    se varmaa sanoo että tallenna asetukset kun ne tulee tjs...

    Mutta jos lähetys toimii niin kyllä vastaanottokin pitäisi, onhan gprs päällä ?
    Kannattaa vaikka laittaa aspii sähköpostilla että laittaa sulle asetukset että voit tarkistaa ne kohta kohdalta..
     
  3. MallBold

    Liittynyt:
    22/11/03
    Viestit:
    39
    Tykkäykset:
    0
    Ei oo kyl muistaakseni kysyny. mutta vois kyllä koittaa uudestaan.
    Gprs on päällä.
    Ööö... typerä kysymys mut mikä on aspi?
     
  4. arivi Aktiivinen jäsen

    Liittynyt:
    13/7/02
    Viestit:
    7875
    Tykkäykset:
    7
    Puhelinmalli:
    Mate 7 / Mate 8
    Tarkoitettiin varmaan aspaa, eli asiakaspalvelua.
     
  5. Petsku

    Liittynyt:
    17/11/03
    Viestit:
    6
    Tykkäykset:
    0
    Itselläni myös yhdistelmä MC60 ja dna. MMS viestin vastaanottoa en ole saanut toimimaan, lähetys kyllä onnistuu :(
    RL ja Sonera toimii täysin, mutta dna:n toisellakaan kortilla ei toimi.
    Jos yleensä joku on saanut em. yhdistelmän toimimaan olisi asiasta kiva kuulla. Joku asetus ongelmahan tod.näk. on kyseessä, mutta mikä?
    Olen ollut yhteydessä aspaan useamman kerran, mutta eipä sieltäkään ole ratkaisua keksitty.
     
  6. Sammy81

    Sammy81

    Liittynyt:
    20/8/03
    Viestit:
    293
    Tykkäykset:
    0
    Puhelinmalli:
    Nokia 5800 & Sonera
    Eli ei näköjään kukaan ole saanut vielä dnalla vastaan otettua viestejä, ilmeisesti kaikilla tulee ilmoitus että viesti saapunut ja sitten kun yrittää hakea sitä niin tulee teksti "verkko- tai konfigurointi virhe" tai jotain vastaavaa. Yritän tänään saada sitä toimimaan jos onnistuu niin laitan tänne et miten sen saa pelittämään, se on varma että hermot siinä menee koska se ei ainakaan toimi ollenkaan noilla ns. oikeilla asetuksilla.
     
  7. Sammy81

    Sammy81

    Liittynyt:
    20/8/03
    Viestit:
    293
    Tykkäykset:
    0
    Puhelinmalli:
    Nokia 5800 & Sonera
    MC60 ja dna:ta ei ilmeisesti saa mitenkään hakemaan mms viestejä. Niitä yritettiin Siemensin Help Deskin sekä dna teknisentuen kanssa laittaa mutta ei hae. Kuulemma ei o edes uudempaa softaa kun 7 eli sen päivityskään ei auta. Mutta voi olla et ne rupee pelittään jos softan ajaa uudestaan puhelimeen, täytynee kokeilla totakin.
     
  8. MallBold

    Liittynyt:
    22/11/03
    Viestit:
    39
    Tykkäykset:
    0
    Lähetin dna asiakaspalveluun postia ja ne sano että luultavasti asetukset ovat oikeen kun kerran pystyn lähettää MMS viestejä. Ja liittymäkin on kuulemma varmasti kunnossa. Mutta se sano että kannattaisi käydä puhelinliikkeessä päivittämässä puhelimen ohjelmistoversio. Kaippa sitä voisi sitten käydä yrittämässä.
     
  9. MallBold

    Liittynyt:
    22/11/03
    Viestit:
    39
    Tykkäykset:
    0
    Toimii Toimii! :D:D:D:D: kihkikihih. Kaveri vaan lähetti takasin MMS viestii ja huomasin et se lähti hakemaan sitä ja sit latas sen... Oli ihan YmMäLLÄÄN kiu kiu :)
     
  10. luurri

    Liittynyt:
    9/1/03
    Viestit:
    113
    Tykkäykset:
    0
    Jos ensin räpsii muistin täyteen kuvia, niin silloin yhteydet tökkii. Kannattaa poistaa turhat jutut, myös soittoäänet.
     

Jaa tämä viestiketju