1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Siemens M65 E-mail asetukset

Keskustelu osiossa 'BenQ ja Siemens', aloittaja Beagle, 20/7/04.

  1. Beagle

    0   0   0

    Liittynyt:
    20/7/04
    Viestit:
    56
    Tykkäykset:
    0
    Jep, olen rassannut jo jonkin aikaa näitä MMS asetuksia ja sen verran ne toimii että se lähettää aikansa MMS-viestiä ja sitten melkein kun se on sen saanu lähetettyä niin tulee virhe.

    Olisiko kellään antaa toimivia MMS asetuksia? Liittymäni on DNA.
     
  2. Salamanteri

    0   0   0

    Liittynyt:
    15/3/04
    Viestit:
    107
    Tykkäykset:
    0
    Onko sinulla GPRS päällä? :)
     
  3. Beagle

    0   0   0

    Liittynyt:
    20/7/04
    Viestit:
    56
    Tykkäykset:
    0
    siinähän se vika olikin :D vielä kun sais toimintaan E-mailin niin olispa hyvä.
     
  4. samuli.lindgren

    0   0   0

    Liittynyt:
    18/1/04
    Viestit:
    39
    Tykkäykset:
    0
    En tiedä toimiiko näin näppärästi, mutta kokeileppa tota linkkiä:
    Linkki

    Sieltä sitten valitset maaksi Suomen, ym. pyydetyt asiat oikeiksi. Jos se sanoo jossain kohtaa virheilmoituksen, niin kuittaa pois ja jatka. Sitten lopuksi kännynumero lomakkeeseen ja valmis.

    Käsittääkseni asetukset pitäis sen jälkeen olla kunnossa. En ole itse kokeillut, mutta kannattaa kokeilla. Ilmoita jos toimii ;)

    - pitkiä linkkejä saa itsekin lyhentää... -veppis
     
  5. Beagle

    0   0   0

    Liittynyt:
    20/7/04
    Viestit:
    56
    Tykkäykset:
    0
    muuten toimis, mutta sanoo että ei yhteyttä yhteystietoihin? ja kirjoitin sähköpostiosoitteeni käyttäjätunnukseni ja salasanani oikein.

    EDIT: Eikös CSD asetuksena toimi MMS asetukset?
     
  6. samuli.lindgren

    0   0   0

    Liittynyt:
    18/1/04
    Viestit:
    39
    Tykkäykset:
    0
    ei välttämättä. en ole varma noista dna:n asetuksista, mutta ainakin mulla oli silleen, että APN -arvoksi joutui laittamaan "internet". Ja tämä on elisan liittymällä.
     
  7. Beagle

    0   0   0

    Liittynyt:
    20/7/04
    Viestit:
    56
    Tykkäykset:
    0
    no silloin tulee että GPRS yhteysvirhe tjsp..
     
  8. Beagle

    0   0   0

    Liittynyt:
    20/7/04
    Viestit:
    56
    Tykkäykset:
    0
    aahh! nyt sainkin toimimaan jo. = )
     
  9. lutikka

    0   0   0

    Liittynyt:
    22/7/04
    Viestit:
    1
    Tykkäykset:
    0
    Tuli eilen hommattua tämä M65, muuten toimii ihan hyvin,(lukuunottamatta muistion ja videokameran satunnaista toimimattomuutta) mutta MMS ei toimi. GPRS toimii ja pääsen nettiin, mutta kuvien lähettäminen ei siis onnistu. Asetusten kanssa on sen verran pelleilty että lähetys toimii (palkki menee täyteen) mutta sitten tulee ilmoitus "Osoitetta ei voida poistaa." ja sitten "0 MMS-viestiä lähetetty!". Mitä hittoa tämä tarkoittaa?! On tullut tätä foorumia sen verta surffattua ja kokeiltua melkein kaikkea ongelmaan liittyvää mutta ei. :(

    edit: jaahas, ongelma selkisikin kun otti asetukset elisan sivuilta ja avasi kuvaviestipalvelun. =D
     

Jaa tämä viestiketju