1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Siemens M55, verkko tai konfigurointivirhe

Keskustelu osiossa 'BenQ ja Siemens', aloittaja pescu, 26/2/04.

  1. pescu

    Liittynyt:
    15/12/03
    Viestit:
    13
    Tykkäykset:
    0
    Joku voi olla kysynyt jo aiheesta jotain aikaisemmin mutta en löytänyt että olisi.

    Elikkäs, eukon M55:sessa kun yrittää lähettää tai hakea MMS viestiä niin puhelin latailee aikansa ja ilmoittaa että verkko tai konfigurointivirhe, Gprs perusominaisuus ja muistaakseni Soneran classic duo käytössä.

    alkuperäisillä asetuksilla ei toiminut niin näppäilin manuaalisesti uudet mutta eipä tullu parannusta, valittu käyttöön asetukset ja tehty kaikki niin että periaatteessa pitäisi toimia. Ei toiminut vanhalla ohjelmistolla niin päivitin uudempaan mutta ei auttanu sekään.

    ..mikähän voisi olla, tietoa? neuvoa? arvailuja?..
     
  2. luurri

    Liittynyt:
    9/1/03
    Viestit:
    113
    Tykkäykset:
    0
    Tilaa mms-palvelu liittymääsi. Saapuvat asetusviestit on tietenkin turhia.

     
  3. pescu

    Liittynyt:
    15/12/03
    Viestit:
    13
    Tykkäykset:
    0
    eikös se periaatteessa pitäisi toimia niillä asetuksilla mitkä on valmiina puhelimessa, asetukset on tilattu uudelleenkin mutta eipä toiminu, täytyy tilailla/kokeilla uudestaan kun saan käsiini luurin seuraavan kerran
     
  4. luurri

    Liittynyt:
    9/1/03
    Viestit:
    113
    Tykkäykset:
    0
    Enkös juuri kirjoittanut:
    Korostan sanaa palvelu.
     
  5. lapa86

    Liittynyt:
    31/12/03
    Viestit:
    192
    Tykkäykset:
    0
    Puhelinmalli:
    SE W800i
    mulla oli sama ongelma M55sen kanssa. Ongelma ratkesi, ku laitoin
    GPRS:n päälle. siis asetukset-tiedonsiirto-gprs-päälle..
    does it work?
     
  6. pescu

    Liittynyt:
    15/12/03
    Viestit:
    13
    Tykkäykset:
    0
    täytyy tässä opetella lukemaan :), täytyy kirjotella kun pääsen kokeilemaan luuria seuraavan kerran ja on tilattu palvelu.
     
  7. pescu

    Liittynyt:
    15/12/03
    Viestit:
    13
    Tykkäykset:
    0
    laitoin gprs:n päälle niin nyt alko toimimaan, kokeilin joskus aikaisemminkin tuota samaa mutta sillon oli joku muu persauksellaan ku ei toiminu.

    kiitoksia vastanneille.
     

Jaa tämä viestiketju