1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Siemens c55 java enabler ei toimi!

Keskustelu osiossa 'BenQ ja Siemens', aloittaja jannekat, 24/1/04.

  1. jannekat

    Liittynyt:
    22/1/04
    Viestit:
    43
    Tykkäykset:
    0
    Kaikki on ajurit,kaapeli: siemens data cable usb dca-510 ja java enabler skylord. Kokeilin foruumin ohjeiden mukaan ja vielä kaikkia portteja, mutta ei pelitä. Kertokaa semmonen, jolla toimi mistä latasi java enablerin, sekä miksi ei toimi. Eikö tuo kaapeli pelitä.
     
  2. Vessu

    Liittynyt:
    1/8/03
    Viestit:
    138
    Tykkäykset:
    3
    Puhelinmalli:
    Sony Xperia Z3 Compact,Lumia 1520 Yellow
    Onko firmware 18 asennettu?
    Itsellä kävi samoin ei toiminut enää tuo javaenabler fv 18 jälkeen.
    Onneksi kun asensi M55 mallin Dataexchance softan sai filut siirtymään,kun irrotti kaapelin ensin M55 puhelimesta ja laittois c55 puhelimen kiinni kaapeliin:)
     
  3. jannekat

    Liittynyt:
    22/1/04
    Viestit:
    43
    Tykkäykset:
    0
    Mulla oli jo valmiina ohjelmistoversio 18 puhelimessa, eli sekö ei toimi millään java enabler versiolla se plokki.
     
  4. Vessu

    Liittynyt:
    1/8/03
    Viestit:
    138
    Tykkäykset:
    3
    Puhelinmalli:
    Sony Xperia Z3 Compact,Lumia 1520 Yellow
    Ainakin emännän puhelimessa tuli tuo mukava "feature" esiin tuon fv 18 päivityksen jälkeen.
    Ennen sitä toimi täysin
     
  5. jannekat

    Liittynyt:
    22/1/04
    Viestit:
    43
    Tykkäykset:
    0
    Nyt kaikki pelaa kerro muillekin, että käyttäkää versiota 1.3 siitä java enablerista. Niin rupee pelaamaan, minä yritin ensin versiolla 1.1 ja ei toiminu.
     

Jaa tämä viestiketju