1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Samsung "verkkovirhe"

Keskustelu osiossa 'Samsung', aloittaja Qusti, 11/4/04.

  1. Qusti

    Liittynyt:
    28/4/03
    Viestit:
    15
    Tykkäykset:
    0
    Mikähän mahtaa olla vialla kun koittaa dna liittymästä lähetää tai vastaanottaa MMS viestiä niin tulee vaan ilmoitus että verkkovirhe?
    Kaikki asetukset puhelimeen on otettu ja mms palvelukin avattu mutta ei niin ei.Niin ja puhelin on E700.
     
  2. jeesh Aktiivinen jäsen

    Liittynyt:
    10/10/02
    Viestit:
    1645
    Tykkäykset:
    0
    Sammuta puhelin, ja käynnistä uudestaan.
     
  3. Qusti

    Liittynyt:
    28/4/03
    Viestit:
    15
    Tykkäykset:
    0
    joo se on tehty enemmän kun pari kertaa mutta ei :/
     
  4. jeesh Aktiivinen jäsen

    Liittynyt:
    10/10/02
    Viestit:
    1645
    Tykkäykset:
    0
    Oletko aiemmin saanut lähetettyä viestejä? eli onko vika uusi vai onko ollut koko ajan?
     
  5. Qusti

    Liittynyt:
    28/4/03
    Viestit:
    15
    Tykkäykset:
    0
    en tosiaan koskaan ole onnistunut niitä lähettää/vastaanottaa ja puhelin nyt on joulukuusta asti ollut...
     
  6. Jeppe !

    Liittynyt:
    21/10/02
    Viestit:
    896
    Tykkäykset:
    0
    oletko saanu gprs pelittämään ?
     
  7. Qusti

    Liittynyt:
    28/4/03
    Viestit:
    15
    Tykkäykset:
    0
    Gerpsiä en oo erikseen avannu mutta wappailu toimii kyllä....
     
  8. Lari89

    Liittynyt:
    5/3/03
    Viestit:
    96
    Tykkäykset:
    1
    Onko MMS palvelu avattu? Mulla oli sama ongelma ja ratkes lähettämällä viesti MMS AVAA numeroon 14000.
     
  9. Qusti

    Liittynyt:
    28/4/03
    Viestit:
    15
    Tykkäykset:
    0
    joo sekin on kyllä muutamaan otteeseen tehty mutta eipä ole auttanut...
     

Jaa tämä viestiketju