1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Samsung V200 kuvien lähetys

Keskustelu osiossa 'Samsung', aloittaja ImeiMan, 9/7/03.

  1. ImeiMan

    Liittynyt:
    14/1/03
    Viestit:
    19
    Tykkäykset:
    0
    Sori jos tämä on selitetty jo jossain aiemmin, mutta nyt on KIIRE!

    V200 ei lähetä multimediaviestejä, missä vika. Gprs on liittymässä ja asetukset tilattu Soneralta. Ei vaan lähe....???
     
  2. veppis

    veppis Supermoderaattori

    Liittynyt:
    18/6/02
    Viestit:
    9357
    Tykkäykset:
    194
    Jos asetukset todella ovat kunnossa, niin ottaisin yhteyttä operaattorin tekniseen tukeen ja kysäisin lisäohjeita.

    Kannattaa myös huomioida, että MMS-viestien toimivuus ulkomailla on vielä toistaiseksi satunnaista.
     
  3. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    En nyt tarkkaan muista, mutta tarkista asetukset että no on oikein valittu (oletuksena bitti poikittain). ja tilaa MMS palvelu jollei sitä ole ajeimmin tilattu.
    Esim
    asetukset <merkki><malli>
    Jos ei Samsungilla tulee, tilee vaikka
    asetukset nokia 7210
     
  4. Tixo

    Liittynyt:
    26/6/03
    Viestit:
    19
    Tykkäykset:
    0
    Oletko jo saanut multimediaviestit lähtemään? Mulla oli soneran kanssa samat ongelmat ja sieltä tuli monta kertaa väärät asetukset ennenkuin sain ne oikeat sieltä.
    Elikkä kuvaviesteihin ja sieltä MMS profiiliin piti tehdä ne oikeat asetukset.
     
  5. ImeiMan

    Liittynyt:
    14/1/03
    Viestit:
    19
    Tykkäykset:
    0
    Juu, Soneran tekstiviestinä tulevissa asetuksissa on väärä wap-osoite. Oikea on wap.sonera.net eikä .fi.
     

Jaa tämä viestiketju