1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Samsung SGH-C100 soittoäänet

Keskustelu osiossa 'Samsung', aloittaja peukaloinen, 14/10/03.

  1. peukaloinen

    0   0   0

    Liittynyt:
    14/10/03
    Viestit:
    10
    Tykkäykset:
    0
    Tietääkö joku saako tähän malliin mistään ladattua soittoääniä? Jos saa, niin mistä? Kiitos etukäteen!
     
  2. Jeppe !

    0   0   0

    Liittynyt:
    21/10/02
    Viestit:
    896
    Tykkäykset:
    0
  3. peukaloinen

    0   0   0

    Liittynyt:
    14/10/03
    Viestit:
    10
    Tykkäykset:
    0
    Buumin äänet ei toimi, puhelin ilmoittaa vaan ettei niitä tueta.
     
  4. Hevimies

    0   0   0

    Liittynyt:
    9/10/03
    Viestit:
    3
    Tykkäykset:
    0
  5. eterno

    0   0   0

    Liittynyt:
    28/12/02
    Viestit:
    102
    Tykkäykset:
    0
    ei sitten näköjään enää pysty lataamaan tuolta buumista kyllä ne ainakin ennen on mullakin toiminu mutta just äsken ku yritin nii ilmoittaa just ton että sisältöä ei tueta
     
  6. ciruz

    0   0   0

    Liittynyt:
    14/9/03
    Viestit:
    21
    Tykkäykset:
    0
  7. eterno

    0   0   0

    Liittynyt:
    28/12/02
    Viestit:
    102
    Tykkäykset:
    0
    onkos sulla tietoo että toimiiko noi kuvat mitä sinne pystyy lataan c100:ssa
     
  8. ciruz

    0   0   0

    Liittynyt:
    14/9/03
    Viestit:
    21
    Tykkäykset:
    0
    Kyllähän ne ainakin minun c100:ssani toimivat, samoin kuin soittoäänet ja pelit.
     
  9. eterno

    0   0   0

    Liittynyt:
    28/12/02
    Viestit:
    102
    Tykkäykset:
    0

    kun ite yritän niin sillon kun satun tonne sivuille pääseen se ilmottaa kuvien kohdalla että the requested page can not be displayed...mullakin noi äänet ja pelit on toiminu täysin joten kiitos siitä kaivatusta vinkistä mitä onkin haettu jo pitemmän aikaa....
     
  10. Sportster

    0   0   0

    Liittynyt:
    31/10/03
    Viestit:
    4
    Tykkäykset:
    0
    Joo sama juttu mulla c100:sen kanssa tuolta wap.s105.com sivulta soittoäänet toimii hyvin mut kuvat ei.
    Puhelin ilmoittaa just ton "the requested page can not be displayed" kun yrittää kuvia puhelimeen .. jaaha kertokaa viisaammat missä vika?
    Asetukset puhelimissa pitäs olla oikein!

    ps.En ole kyllä mistään onnistunu lataan taustakuvia!
     
  11. eterno

    0   0   0

    Liittynyt:
    28/12/02
    Viestit:
    102
    Tykkäykset:
    0
    kerroppas sportster mikä softa versio sulla on siinä niin sais selvyyttä siihen että onko toi ongelma ehkä softasta kiinni....sen saa näkymään kun näppäilet *#9999#
     
  12. Sportster

    0   0   0

    Liittynyt:
    31/10/03
    Viestit:
    4
    Tykkäykset:
    0
    Joo tällänen softa: 01.65.as
    c10xxwf1

    Varmaan ihan ensimmäisiä softia luulisin!
     
  13. eterno

    0   0   0

    Liittynyt:
    28/12/02
    Viestit:
    102
    Tykkäykset:
    0


    nyt alkaa tuntumaan siltä että tuo olisi softa virhe koska itelläni sama softa...tarviikin ottaa a novoon yhteyttä ja kysellä tuosta softan päivittämisestä
     

Jaa tämä viestiketju