1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

S55 ja SDS

Keskustelu osiossa 'BenQ ja Siemens', aloittaja Jonessi, 8/10/03.

  1. Jonessi

    Liittynyt:
    8/10/03
    Viestit:
    2
    Tykkäykset:
    0
    Kaluttu aihe mutta ei vaan pelitä. FW 20 Grateqin datakaapeli mallia sarjaliitäntä. Samalla raudalla ja Win98->ei mitään ongelmia. XP sisään. SDS tunnistaa puhelimen ja toisinaan sitten taas ei. SDS näyttää toisinaan hakemistoluettelon ja jopa filet, mutta viimeistään copy/pastessa jumittaa. Resurssienhallinnan Mobile jumittaa järjestään. Task manager näyttää desser~1.exe prosessin nostavan prosessorin käytön 100%:iin. Hain luurin tänään huollosta. Kolme viikkoa softapäivitys!!!!! Siemensin helppari antoi hyvän neuvon: Puhelin huoltoon...Olen kokeillut uutta SDS:ssää Siemenssi sivuilta. Asennellut softat moneen kertaan. Poistanut ja lisännyt com-portin jne...Ei oikein hymyilytä! Kellään vinkkiä jo lähes kaikkensa antaneelle?
     
  2. Mele

    Liittynyt:
    21/2/03
    Viestit:
    537
    Tykkäykset:
    11
    toi sds sukkaa mulla kans... BT:llä & irda:lla, kertaakaan en ole onnistunut lähettäämään kyseisellä ohjelmalla dataa puhelimeen. ja joskus ohjelmalla on erittäin hankalaa löytää puhelinta.toivotaan, että mobile navigator tulee kohta ja siinä on BT tuki.
     
  3. cheesepoff

    Liittynyt:
    23/3/03
    Viestit:
    134
    Tykkäykset:
    0
    Niin... olitkos kokeillu puhelimen softaversio 16:lla? Jos ei toimi kummallakaan softalla, rohkenisin epäillä ristiriitaa XP:n ja Grateqin välillä. Olisiko mahdollisuutta kokeilla originaalikaapelilla?
     
  4. Jonessi

    Liittynyt:
    8/10/03
    Viestit:
    2
    Tykkäykset:
    0
    Kyllä vaan, siis on kokeiltu. Tänään onnistuin jo vetämään yhden kuvan työpöydälle. Ilman minkäänlaisia elvytysyrityksiä. Täh? Kaipa se sitten viikon päästä toimii kun antaa sen tottua ympäristöön. Ei voi olla mainittu ristiriita kun tiedän että kyseinen kombinaatio toimii kaverilla ok. Ja vielä ilman mitään kipua.
     
  5. kepperi

    Liittynyt:
    22/11/02
    Viestit:
    158
    Tykkäykset:
    0
    sama juttu täällä FW16:lla ja orkkiskaapelilla (sarjaporttiin).

    itkettää.
     

Jaa tämä viestiketju