1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

sähköpostiprofiili E760

Keskustelu osiossa 'Samsung', aloittaja Morbid imp, 25/3/06.

  1. Morbid imp

    Liittynyt:
    25/3/06
    Viestit:
    3
    Tykkäykset:
    0
    Minkälaiset tiedot pitää syöttää sähköpostiprofiiliin kun,

    Liittymä: Sonera

    Sähköposti tili: DNA

    Puhelin kyllä hakee viestit mukisematta ilman profiilin määritystä, mutta ei suostu lähettämään mitään.

    Löytyykö joukosta "Gurua" joka voisi auttaa?
     
  2. jacce

    jacce Aktiivinen jäsen

    Liittynyt:
    4/2/04
    Viestit:
    1583
    Tykkäykset:
    6
    Puhelinmalli:
    Samsung
    jos ei muuten ni samat asetukset ku nokialle ja muille malleillekin.
    Löytynee tuolta nokian asetukset ketjusta.
     
  3. Morbid imp

    Liittynyt:
    25/3/06
    Viestit:
    3
    Tykkäykset:
    0
    Ei jekkase ei,

    Profiilin nimi: Sonera GPRS
    Yhteyspisteen nimi(APN): internet
    Käyttäjätunnus: -
    Salasana: -
    DNS 1: 0.0.0.0
    DNS 2: 0.0.0.0

    Noilla tiedoilla hakee sähköpostin, mutta tulee ilmoitus "sähköpostin lähettäminen epäonnistui".

    Missähän mahtaisi olla vika?
     
  4. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    No jos sulla hakee postit kivutta, niin GPRS asetuksissa ole vikaa, vaan lähetysasetuksissa, tarkista lähtevä palvelin kuntoon, jos sitä et tiedä niin tarkista se operaattorisi sivuilta.

    En tiedä mistä olet luurisi hankkinut, mutta seuraavankerran varalta ostaessa kannattaa pyytää asiat kuntoon.
     
  5. jacce

    jacce Aktiivinen jäsen

    Liittynyt:
    4/2/04
    Viestit:
    1583
    Tykkäykset:
    6
    Puhelinmalli:
    Samsung
    onko se lähettävä palvelin mail.inet.fi?
    sillä se ainakin lähettää mun mailit joka luurista.myös tuossa mallissa toimi oikein hyvin, tosin sauniksen mailit.
     
  6. Morbid imp

    Liittynyt:
    25/3/06
    Viestit:
    3
    Tykkäykset:
    0
    KIITOS!

    Nyt toimii, muutin lähettävän palvelimen smtp.inet.fi:ksi.

    Olenhan minä törmännyt tuohon aiemminkin, mutta ei näköjään pysynyt muistissa.
    Kiitos vielä kerran.
     

Jaa tämä viestiketju