1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Söhköposti toimimaan 3650:ssa

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja emma^, 2/10/03.

  1. emma^

    0   0   0

    Liittynyt:
    2/10/03
    Viestit:
    8
    Tykkäykset:
    0
    Aina kun yritän lähettää sähköpostia tai muodostaa yhteyttä sähköposti osoitteeseen tulee muutaman minuutin päästä yleinen toiminnon aikakatkaisu.. Mikä vialla?

    Asetukset on seuraavat:

    Postilaatikon nimi:Mail
    Käytett. yhteysosoite:Radiolinja Wap GPRS
    Oma sähköpostios.:.....@luukku.com
    Lähettävä palvelin:stmp.radiolinja.net
    Lähetä viesti:Heti
    Kopioi omaan osoitt.Kyllä
    Lisää allekirjoitus:Ei
    Käyttäjatunnus:.....@luukku.com
    Salasana:*******
    Vast.ottava palvelin:pop-199@luukku.com
    Postilaatikon tyyppi:pOP3
    Suojaus:Ei käytössä
    APOP-todentaminen:Ei käytössä

    Mikä vialla?

    [Otsikonkin melkein kirjotin oikein.]
     
  2. hulabaloo

    0   0   0

    Liittynyt:
    4/11/02
    Viestit:
    100
    Tykkäykset:
    0
    Eiks toi WAP GPRS oo väärin, pitää olla internet GPRS.
     
  3. emma^

    0   0   0

    Liittynyt:
    2/10/03
    Viestit:
    8
    Tykkäykset:
    0
    Internet GPRS...Hmm..

    Miten mä nyt sellasen sitten saan?
     
  4. Nemesis-88 Tunnettu jäsen

    Palaute - 100%
    19   0   0

    Liittynyt:
    18/2/03
    Viestit:
    5637
    Tykkäykset:
    14
    Puhelinmalli:
    Nokia Lumia 1020
    Tästähän on jo topic Datatuotteet -alueella, mutta tuo sähköposti on ihan mahdoton saada toimimaan.
     
  5. Tanjuzka

    Tanjuzka Tunnettu jäsen

    Palaute - 100%
    1   0   0

    Liittynyt:
    11/7/02
    Viestit:
    3329
    Tykkäykset:
    11
    Puhelinmalli:
    Iphone 7
    Sähköpostin tunnus pitäis varmaan olla ilman @luukku.com:ia ...
     
  6. emma^

    0   0   0

    Liittynyt:
    2/10/03
    Viestit:
    8
    Tykkäykset:
    0
    Mahdotonta? Miten niin mahdotonta?
     
  7. Tanjuzka

    Tanjuzka Tunnettu jäsen

    Palaute - 100%
    1   0   0

    Liittynyt:
    11/7/02
    Viestit:
    3329
    Tykkäykset:
    11
    Puhelinmalli:
    Iphone 7
    Ei se mahdotonta ole, hieman ehkä vaan hankalaa..

    Mutta olen saanut toimimaan n. 20 eri sähköpostia 3650ssa!
     
  8. emma^

    0   0   0

    Liittynyt:
    2/10/03
    Viestit:
    8
    Tykkäykset:
    0
    Selvä. Mitähän minä olen sitten tehnyt väärin noissa asetuksissa??!
     
  9. Nemesis-88 Tunnettu jäsen

    Palaute - 100%
    19   0   0

    Liittynyt:
    18/2/03
    Viestit:
    5637
    Tykkäykset:
    14
    Puhelinmalli:
    Nokia Lumia 1020
    On se aika he*vetin hankalaa ei toimi vaikka asetukset pistäis miten päin vaan :(
     
  10. emma^

    0   0   0

    Liittynyt:
    2/10/03
    Viestit:
    8
    Tykkäykset:
    0
    Hmm. Pakko ne on toimiin saada vaikka mikä olis :mad:
     
  11. Nemesis-88 Tunnettu jäsen

    Palaute - 100%
    19   0   0

    Liittynyt:
    18/2/03
    Viestit:
    5637
    Tykkäykset:
    14
    Puhelinmalli:
    Nokia Lumia 1020
    Niin on.
     
  12. emma^

    0   0   0

    Liittynyt:
    2/10/03
    Viestit:
    8
    Tykkäykset:
    0
    Mulla tulee yleinen toiminnan aikakatkaisu kun yritän lähettää sähköpostia tai jtn. Miten sulla?
     
  13. Nemesis-88 Tunnettu jäsen

    Palaute - 100%
    19   0   0

    Liittynyt:
    18/2/03
    Viestit:
    5637
    Tykkäykset:
    14
    Puhelinmalli:
    Nokia Lumia 1020
    Herjaa jotain "postilaattikkoa ei ole käytetty määräaikaan".
     
  14. emma^

    0   0   0

    Liittynyt:
    2/10/03
    Viestit:
    8
    Tykkäykset:
    0
    Hmm. Outoa. Tää ei voi kyllä olla näin vaikeeta saada yhtä sähköpostia toimiin.
     
  15. hulabaloo

    0   0   0

    Liittynyt:
    4/11/02
    Viestit:
    100
    Tykkäykset:
    0
    Jep jep, itselläni on 7650 ja sähköposti pelitti
    heti. Siispä tee näin.

    Soita Radiolinjan "oikeaan" tekniseen tukeen, "perustuki" ei auta.
    Sitten käytte asetukset kohta kohdalta läpi ja varmasti toimii.
     
  16. consul

    0   0   0

    Liittynyt:
    23/6/03
    Viestit:
    128
    Tykkäykset:
    0
    Tähän löytyy vastauksia aika paljon kun hakee...

    Ensinnäkin, Wap GPRS-yhteys ei kelpaa vaan puhelimeen pitää määrittää GPRS-internet -yhteysasetukset. Ohjeet täällä, lyhyesti: tee uusi yhteys yhteysosoitteet-valikosta, jonka asetuksiin siirtotie: gprs ja yhteysosoite: internet, käyttäjätunnus rlnet ja salasana internet.

    Tämän jälkeen muutat sähköpostin käyttämän yhteysosoitteen tähän juuri luomaasi. Muuta vikaa ei asetuksissasi äkkiä katsottuna näyttäisi olevan.
     
  17. zonem

    zonem Aktiivinen jäsen

    0   0   0

    Liittynyt:
    22/10/02
    Viestit:
    1952
    Tykkäykset:
    0
    Mulla 3650 aina kysyy käyttäjännimeä ja salasanaa uudelleen, voikohan syy olla siinä, että käyttäjännimi on kirjoitettu isolla.
     
  18. consul

    0   0   0

    Liittynyt:
    23/6/03
    Viestit:
    128
    Tykkäykset:
    0
    Taitaa kysyä sitä aina kun yhteydelle on laitettu salasana, sillä minulla tekee aivan saman. Salasana on onneksi valmiina kirjoitettuna, eli se ei tarvi kuin hyväksyä. Soneran yhteydessä, jossa salasanaa ei tarvittu ei kyselyäkään tullut.
     
  19. personal jesus Aktiivinen jäsen

    0   0   0

    Liittynyt:
    19/6/02
    Viestit:
    5057
    Tykkäykset:
    2
    Puhelinmalli:
    Lumia 1520, 930, 640ds, 435, SGS5mini
    Nehän pitääkin laittaa oikein. ;)
     
  20. Nemesis-88 Tunnettu jäsen

    Palaute - 100%
    19   0   0

    Liittynyt:
    18/2/03
    Viestit:
    5637
    Tykkäykset:
    14
    Puhelinmalli:
    Nokia Lumia 1020
    Niin pitää :)
     

Jaa tämä viestiketju