1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

RL GPRS pimeenä

Keskustelu osiossa 'Datatuotteet', aloittaja kyosti, 14/8/03.

  1. kyosti

    Liittynyt:
    30/6/03
    Viestit:
    12
    Tykkäykset:
    0
    Ei se DNA ollutkaan ainoa jolla ongelmia gprs:n kanssa Rl ollut poissa käytöstä jo vuorokauden keskisessä Suomessa.
     
  2. Amppman

    Amppman

    Liittynyt:
    25/6/02
    Viestit:
    216
    Tykkäykset:
    0
    Jou vähän saman tapaista vikaa mullakin eilen pääsi nettin vasta kello 19 paikeilla ja tänään noin 18.45 wappailu kylläkin onnistuu
     
  3. Juppe Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    2416
    Tykkäykset:
    0
    Eilisen iltaa oli pimeänä,pakkausohjelman kun otti pois niin pelasi jotenkuten.

    Radiolinjan vs Dna gprs on toiminut toistaiseksi 3-1,eilen olikin ensimmäinen pitempi käyttökatko.

    Tänään on jo toiminut paremmin,wapista en tiedä kun en käytä sitä...
     
  4. kyosti

    Liittynyt:
    30/6/03
    Viestit:
    12
    Tykkäykset:
    0
    3-0

    Rl vs.Dna 3-0,tähän asti toiminut yhtä varmasti kuin modeemiyhteyskin.Ollut käytössä 2 kuukautta ilman ainuttakaan häiriötä.
     
  5. Masteri Aktiivinen jäsen

    Liittynyt:
    2/8/03
    Viestit:
    4574
    Tykkäykset:
    1
    Puhelinmalli:
    iphone4 16GB Black
    Sonera=no problem ;)
     
  6. vtormane

    vtormane Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    4439
    Tykkäykset:
    0
    Juu, aivan identtistä pätkintää täälläkin!
     
  7. Simpleton

    Liittynyt:
    29/10/02
    Viestit:
    131
    Tykkäykset:
    0
    Täälläkin ollut ongelmia. Toissapäivänä ei toiminut välillä wap eikä internet. Eilen toimi wap, mutta internet ei toiminut ainakaan viiteen tuntiin. Tänään toiminut paremmin, välillä tosin internet ei toiminut.
     
  8. =Henkkis=® Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    1831
    Tykkäykset:
    3
    Puhelinmalli:
    Sony XPERIA Z5 Compact
    Mulle tuli eilen ja tänään 18 jälkeen väliaikainen verkkovirhe puhelimen näyttöön. Se ratkesi sillä kun laittoi wapin päälle ja sitä ennen buuttas luurin. Et sit toimi taas hyvin, kokoajan tätäkin sillä kirjoitan ;)
     
  9. Amppman

    Amppman

    Liittynyt:
    25/6/02
    Viestit:
    216
    Tykkäykset:
    0
    Olisikohan tuolla radiolinjalla kellot jotenkin sekaisin kun taaskin tänään pääsin nettiin jossain kello 19 paikkeilla
     
  10. koutsa

    Liittynyt:
    6/4/03
    Viestit:
    216
    Tykkäykset:
    0
    Puhelinmalli:
    Samsung Galaxy Note valkoinen
    mulla oli helsingissä ollessa rl gprs kans pois pelistä 13.8 yöstä/aamuyöstä alkaen. heti kun siirryin hyvinkään puolelle, ni rupes toimimaan... mistä lie johtunut.

    eilen ja toissailtana n. klo 22 jälkeen esiinty kans kotona (lahessa) semmosta että kentät hävis tyystin, sekä mun 7650 että vaimon 5210 luureista... tuntemattomat ovat databittien tiet =)
     
  11. kyosti

    Liittynyt:
    30/6/03
    Viestit:
    12
    Tykkäykset:
    0
    Soitin tänään tekniseen tukeen tuosta asiasta,korjasivat vian puhelun aikana,GPRS löytyi puhelimeen heti mutta nettiin vasta klo 19.00 jälken.
    Silti sanoisin että ensiluokkaista toimintaa tekniikan puolelta.Eivät alkaneet
    ensimmäisenä ehdottelemaan etä katsotaanhan ja katso oma koneesi ekana kuntoon.....
     
  12. koutsa

    Liittynyt:
    6/4/03
    Viestit:
    216
    Tykkäykset:
    0
    Puhelinmalli:
    Samsung Galaxy Note valkoinen
    sama täällä. gerpsi oli muutaman illan pimeenä, soitin ja kysyin onko jotain yleistä häikkää ollu -> sano että on ollu mutta pitäs olla korjattu, ja sano et kattovat vielä uudestaan että missä mättää -> 30min puhelun jälkeen gerpsi pelittää jälleen.

    mahtavaa palvelua rl:lta, kiitos heille =)
     
  13. un1

    Liittynyt:
    14/12/02
    Viestit:
    536
    Tykkäykset:
    0
    Just lakkas taas toimimasta.
     
  14. jk

    jk Tunnettu jäsen

    Liittynyt:
    18/6/02
    Viestit:
    1282
    Tykkäykset:
    54
    Puhelinmalli:
    Useita erillaisia
    Sama homma täällä joensuun korkeudella itäsuomessa.Wap gprs toimii mutta internet gprs ei toimi.
     
  15. veppis

    veppis Supermoderaattori

    Liittynyt:
    18/6/02
    Viestit:
    9357
    Tykkäykset:
    194
    Alkaako ruuhka näkymään jo Radiolinjankin GPRS-verkossa... ;)
     
  16. Lappalainen

    Liittynyt:
    27/8/02
    Viestit:
    66
    Tykkäykset:
    0
    Keskiviikkona jumahti ensimmäisen kerran, torstaina soitto aspaan selvitti etten ole ollut ainoa, vaan käyttökatkoksia on ollut vaihtelevasti pitkin maata. Eilisen illan pelitti toisen firman nimipalvelimilla, nyt ei niilläkään. Telia sen sijaan tomii loistavasti ;)
     
  17. un1

    Liittynyt:
    14/12/02
    Viestit:
    536
    Tykkäykset:
    0
    No täällä on ainaki yks joka pian lupaa sulkea liittymän. Tuskin helpottaa kovin hirmuisesti ruuhkaa :p

    Niin, ja tuleehan tässä väkisinkin mieleen, että jospa ois nuo mato-ongelmat vaikuttanu tässäki asiassa. Se kun on noita ongelmia verkossa muutenkin aiheuttanut viime päivinä. Vaan eipä tuota tiedä.
     
  18. TuomasT

    Liittynyt:
    13/8/03
    Viestit:
    8
    Tykkäykset:
    0
    Millä tavalla toi yhteyden toimimattomuus näkyy?

    Itellä on vaan semmoinen ongelma että mikään sivu ei avaudu. Sain juuri yhteyden asennettua ja en tiedä onko kaikki asetukset kohdallaan.
     
  19. un1

    Liittynyt:
    14/12/02
    Viestit:
    536
    Tykkäykset:
    0
    Välillä niin, ettei saa yhteyttä ollenkaan. Joskus taas niin, että saa yhteyden mutta dataa ei liiku.

    Kyllä sulla varmaan asetukset on ok, jos se kuitenkin löytää sen luurin ja yhdistää. Ellei sitten palomuuri tms ole liian tiukalla.

    Mutta kannattaa se ehkä aspaan soittaa jos ei ala pelittämään.
     
  20. Krist

    Liittynyt:
    2/6/03
    Viestit:
    7
    Tykkäykset:
    0
    Oulussa pätkinyt jo jonkin aikaa, tekniikan mies lupasi lähettää tekstarin kun saavat korjatuksi (ilmoittaessani ei ollut kahteen päivään toiminut sekuntiakaan). Ei ole kuulunut viestiä, mutta silloin tällöin toimii.

    Oireet ovat kyllä mielenkiintoiset.. Välillä T68i menee "GPRS request failed"(vai ".. denied"?) ja XP toteaa ".. server failed to assign an address". Välillä taas yhteys muodostuu, mutta vain pikkuiset paketit kulkee, eli pingaus, ICQ ja telnet toimii. Eilen oli kokonaan pimeänä, tänään toimii ihan OK, mitä nyt ensimmäisellä yrityksellä pisti yhteyden poikki muutaman sekunnin jälkeen avauksesta.

    Aivan ihme touhua kyllä, mikä sitä kaistanleveyttä muka rajoittaisi? Luulisi nyt muutama kilosekunti tännekin päin liikenevän.. jotenkin en suostu uskomaan, että tällä alueella olisi gerpsi joka kainalossa, vieläpä yöt läpeensä päällä. Ja jos kyse on jostain konfiguraatioviasta, miten minä tätäkin viestiä kirjoitan? Harvemmin kuulee vioista, jotka tällä lailla tulevat ja menevät..
     

Jaa tämä viestiketju