1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

r600 ei toimi vieläkään kunnolla.........

Keskustelu osiossa 'Datatuotteet', aloittaja (*.*), 29/1/03.

  1. (*.*)

    Liittynyt:
    10/1/03
    Viestit:
    102
    Tykkäykset:
    0
    taas se sama ongelma. nyt on jossakin muualla vika. r600 ei pysy päälä n.1-2 tuntia jonka jälkeen se sammuu ja käynnistyy uudelleen(oli laturisa tai ei) huollosa on ollu, kaikilla eri asetuksilla on kokkeiltu. kolmesa eri koneessa/käyttöjärjestelmässä. lähetin mailia ericssonille et mikä siinä on, käskettiin lähettää takasin huoltoon. eikä täsä vielä kaikki. mulla on kaks r600(toinen lainasa) ja seki tekkee samallalailla. voiko sen aiheuttaa verkko/viallinen simkortti? en oikein usko mut kaikkihan on mahollista
     
  2. PeeVee

    Liittynyt:
    16/11/02
    Viestit:
    524
    Tykkäykset:
    1
    Huoltoon vaan

    Moi! Kuullostaa tutulta. Kolmannen huollon jälkeen antoivat uuden puhelimen. Oli ollut logiikkavika.
    Sattuipa myyjä mainitsemaan, että näissä on ollut ongelmia ja on tullut puhelimia takas. Sain tarpeekseni R600:sta ja nyt on Siemens C55 ja toimii todella hyvin. PV. (Ainakin tähän mennessä.)
     
  3. Zuke

    Liittynyt:
    24/1/03
    Viestit:
    7
    Tykkäykset:
    0
    Hei!
    Itsellä ei ole ollut r600:sen kanssa mitään ongelmia, ostettu Tammi/03.

    Mutta aikaisemman erkin A1018s eka versio oli ihan täys paska (jumittui milloin tahansa, piti ottaa akku ja sim korttikin pois ennekuin tokeni) no sain uuden puhelimen takuuseen, joka toimi kuin unelma!

    Taitaa olla melkoisia laatueroja saman kapulan eri yksilöissä tai sitten valmistuerissä...
     
  4. MJ

    Liittynyt:
    18/6/02
    Viestit:
    220
    Tykkäykset:
    0
    Itselläni T39 "bootailee" vain tietyillä sivuilla ja sitten on sivuja, joissa se "boottaa" IE:llä, mutta ei Netscapella
     
  5. personal jesus Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    5057
    Tykkäykset:
    2
    Puhelinmalli:
    Lumia 1520, 930, 640ds, 435, SGS5mini
    Itselläni oli 2 kpl T39m:iä ja ne molemmat boottailivat silloin tällöin GPRS -yhteyden ollessa päällä, melko harvoin kuitenkin. Mutta käyttöni olikin e-mail- ja wap -käyttöä.
     
  6. escobar

    escobar Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    2310
    Tykkäykset:
    0
    Sama ongelma täälläkin, T39m bootailee GPRS-käytössä vähän silloin tällöin. En tiedä syytä, joku sanoi että akku oli loppumassa, siis että se ei pysty syöttämään tarpeeksi virtaa vaikka on täyteen ladattu.
    Mutta sama se vaikka on laturi kiinni ja uusi akku.... :(
     
  7. tonzu

    Liittynyt:
    16/2/03
    Viestit:
    1
    Tykkäykset:
    0
    R600 toimii DNA:n liittymällä itselläni aivan loistavasti. Kahdessa koneessa olen käyttänyt (Dellin läppäreitä) ja kummassakin toiminut aivan erinomaisesti.

    Liittymän saatuani käytin viikon ajan Nokian D211 korttia mikä pätki yhteyttä luvattoman usein (pisin aika taisi olla 8,5h yhteen putkeen). Tai yhteys pysyi kyllä pystyssä mutta mitään ei liikkunut.

    Tällä hetkellä pidän erkkiä kiinni vanhemmassa läppärissä missä w98 (toisessa WinXP pro) ja parhaimmillaan yhteys on ollut yhtäjaksoisesti päällä yli 50 tuntia. Tämäkin keskeytyi siihen että wintoosa tahtoi ruveta herjaamaan 48 tunnin kohdalla... tällä hetkellä yhteys ollut päällä 36h ja meno jatkuu..

    Nopeudessakaan ei ole sinänsä mitään valittamista. 4-7kts on tuo du-meter näyttänyt ja se on kyllä uskottava (max. oli 11kts mutta ainahan noita piikkejä tulee jostain..). Lisäksi kokeilin tuota matkalla niin yhteys pysyi päällä kun ajoin Juvalta Joensuuhun. Dataa liikkui ja yhteys pysyi päällä kun tarkistin asian perille tultaessa.
     
  8. masto

    Liittynyt:
    26/3/03
    Viestit:
    8
    Tykkäykset:
    0
    Mulla tekee R600:nen just tota samaa pätkimistä, välillä buuttaa vaatien pin-koodia, välillä jähmettyy niin, että täytyy puhelin buuttata. pienimmillään netti kaatuilee 1min välein, parhaimmillaan pysyy päällä 4h. Puhelin on 2kk vanha. Miten tossa r600:ssa näkee softaversion, ja mitä softaversioita teillä on??? Täytyykö todella aloittaa päivitysrumba, vai joutaako ericssoni ongelmajätteeksi?
     
  9. MEW3

    Liittynyt:
    19/2/03
    Viestit:
    904
    Tykkäykset:
    0
    Ostin taannoin R-600:n ja viikon käytön jälkeen olin sitä mieltä, että mitäs potaskaa tästä kirjoitetaan, toimii loistavasti. Kahden viikon käytön jälkeen tulin siihen tulokseen, että tämä paska lahoaa käsiin.

    Tuleva tekstiviesti lopetti datan vastaanoton, vaikka yhteys pysyikin auki. Ei tehnyt tuota ekalla viikolla. Lisäksi sammui itsekseen pari kertaa. Yrittäessäni soittaa yhteys ilmeisesti aukes, koska aikalaskuri alkoi juosta, mutta mitään ei kuulunut kumpaankaan suuntaan. Ei kuulunut edes hälytysääntä.
    Kaikkiin ongelmiin autto ahkera puhelimen boottailu.

    Vikapääksi epäilin seuraavia: Ei kestä kovaa käyttöö; kuumenee pitkään kestäväs imutuksessa joko akun lataamisen takia tai tiedoston lataamisen takia.
    Vanha ja pikkuisen vääntynyt liittymäkortti.

    Ratkaisun tynkiä:
    Otin uuden dna-liittymän,kielsin dna:n tiedotteet ja numeronkin pidän salas. Eli käytän rakkinetta puhtaasti modeemina.
    Nyt on toiminut pitkään ihan siedettävästi, joskus syystä tahi toisesta datan vastaanotto loppuu ja pitää boottailla puhelinta tai jos ei tehoa niin tietokone. Parhaiten ja luotettavimmin toimii kevyes surhvailus, jolloin dataa ei tartte vastaanottaa yhtämittaisesti kovin pitkään.
     
  10. masto

    Liittynyt:
    26/3/03
    Viestit:
    8
    Tykkäykset:
    0
    Nyt tää mun Ericssoni on toiminu yllättävän hyvin, eilen illalla 5,5 tuntia surffailua, ilman toimintahäiriötä, edellis-iltana jopa vajaa 6h imurointia, 80Megaa(ftp) ja samalla surffausta ja icq:ta ennen ku buuttas. En tiiä onko sillä vaikutusta,että puhelin on samalla ollu laturissa yhtä menoa yli 2 päivää?
    Ohjelmista emulea tuo tuntuu kestävän kaikista huonoiten, yleensä menee tollanen 15min emule päällä ja puhelin boottaa tai datan siirto loppuu.
     
  11. masto

    Liittynyt:
    26/3/03
    Viestit:
    8
    Tykkäykset:
    0
    !KOITTAKAA TÄTÄ! R600 huoltovalikon saa esille näppäilemällä >*<<*<* . Mun puhelimen ohjelmistoversio näyttäis olevan 6.013. Ollaan kaverin kanssa huomattu että jos käyttää montaa eri ohjelmaa tai yhteyttä yhtä aikaa niin silloin usein miten datansiirto jumiutuu. Siksi ehkä emulen käyttö useine yhteyksineen näyttää olevan usein jumiuttava juttu. Samaa tapahtuu joskus kanssa jos on esim. irc,www,ftp ja muita ohjelmia yhtä aikaa päällä niin on todennäköistä että datansiirto pysähtyy ennemmin tai myöhemmin. Tuo buuttaamisongelma loppui ainakin minulla kun seinälaturi on ollut kiinni jatkuvasti(nyt jo 4päivää) ja puhelin on irti lattiasta. Eli kun joku jossain foorumissa epäili puhelimen lämpiämistä, niin voisi hyvinkin pitää paikkaansa. Ainakaan minulla ei enää ole buuttaillut, ainoastaan datansiirto jummaa.

    Mutta kertokaa niitä ohjelmistoversioitanne ja onko ollut ongelmia, jummaamista tai buuttaamista!
     
  12. (*.*)

    Liittynyt:
    10/1/03
    Viestit:
    102
    Tykkäykset:
    0
    mullaki oli ericson. r600. ohjelmisto versio oli 6.014. käytin kolme kertaa huollosa sitä, sit soitin ericsonin customise serviceen helsinkiin ja sielä ei osattu sanoa juuta eikä jaata kuten huollosaki että mikä siinä on. olen tehnyt paljon kokeita erkille. olen laittanut tuuletus ikkunan väliin-1asteen pakkaseen(buuttaa) laittanu roikkumaan(buuttaa) ja vaikka mitä muuta nii sillonki buuttaa itsekseen. heitin koko paskan jokeen ja laiton c55:sen. unelma verrattuna r600:seen
     
  13. MEW3

    Liittynyt:
    19/2/03
    Viestit:
    904
    Tykkäykset:
    0
    Ohjelmistoversio on 5.044.
    Ihan kivasti on toiminut viime aikoina, netti on ollut auki nyt jo jotain 10 tuntia yhtäputkee eikä ole boottailtu. Eipä ole tekstiviestejäkään tullut eikä puheluja, puhtaasti modeemina edelleen. Joskus olen testannut, että kuuluuko soittaes hälytysääni. Kyllä vaan on kuulunut.

    Eilen jätin yöksi päälle imuttaan paria pientä ohjelmaa, mitä lie ollut vaivaset 15 megaa yhteensä. Laitoin Flashgetin nopeusrajoittimen päälle ja yhteys toimi vielä aamullakin.

    Joo ja laturiiin on rakkine ollut kytkettynä muutaman viikon (??) katkotta.

    En ole huollossakaan käyttänyt.
     
  14. Flyer Aktiivinen jäsen

    Liittynyt:
    24/6/02
    Viestit:
    1180
    Tykkäykset:
    1
    Puhelinmalli:
    N97
    Puhelimen suunnittelussa oletetaan että sitä käytetään puhelukäytössä ja satunnaisessa datasiirrossa. Nyt isin pikku warettajat imuttavat kellon ympäri ja lähetin puhelimessa käy kuumana.
    Puhelimien koko on pienentynyt jatkuvasti ja samalla myös luonnollisesti lähetinpalikka. Samalla jäähdytys on hankaloitunut.
    Väittäisin että ne jotka pystyvät pitämään yhteyden melkein jatkuvasti päällä, niin heillä kentät ovat lähes täydet. Tämä siitä syystä että puhelin alentaa lähetystehoa ja lämmön tuotto on silloin luonnollisesti pienenmpää.

    Tietysti jos puhelin softa ei toimi niin se sekoittaa tätä yleistystä
     
  15. (*.*)

    Liittynyt:
    10/1/03
    Viestit:
    102
    Tykkäykset:
    0
    sammuili se mulla kevyesä netti surfauksesaki. vai lämpeneekö sillonki liikaa?
     
  16. PeeVee

    Liittynyt:
    16/11/02
    Viestit:
    524
    Tykkäykset:
    1
    Takuuseen vaan.

    Hei! Eikö ne antanut uutta puhelinta takuuna, minä pyysin kolmannella kerralla ja sain uuden. Jos noin huonosti toimii, niin kyllä siinä on vikaa, vaatikaa vaan kuntoon.
    Jos on kunnossa niin lataa eikä sammuile, täytyyhän sen toimia.
    PV.
     
  17. PeeVee

    Liittynyt:
    16/11/02
    Viestit:
    524
    Tykkäykset:
    1
    Takuuseen vaan.

    Sori, tuli näemmä kahtena jostain syystä.
     
  18. MEW3

    Liittynyt:
    19/2/03
    Viestit:
    904
    Tykkäykset:
    0
    No tämä "isin pikku warettaja" imuroi yhtä live-Linuxia silloin kun alkoi homma takkuaan,mikäli se jotain kiinnostaa.
    Mutta joo, täällä on dna:lla hyvä kenttä, joskus täysi ja joskus vähemmän. Ja kyllä, surhvailus toimii parhaiten ja yhteys toimii katkeamatta useita tunteja.
    Mutta aika paska laite, jos ei kestä ns. kovaa käyttöö vaan sen seurauksena kuumenee ja alkaa toimia virheellisesti,ei kulje ääni, sammuu itsekseen, kerpsi yhteys kaatuu tulevaan tekstiviestiin, data-johtoo väittää HF:ksi. Rakkines on mahdollista romuttaa pelkästään soittelemalla ahkerasti, lämpenee se siinäkin. N 6310 kesti kolmen päivän maraton imutuksen...

    Nyttemmin noita ongelmia ei ole esiintynyt, johtuuko kevyemmästä käytöstä vai mistä sitten... Eikä tekstareita tule kyseiseen liittymään.
     
  19. ttimonen

    Liittynyt:
    5/4/03
    Viestit:
    116
    Tykkäykset:
    2
    Haukiputaalla olen saanut bandwidth placen testillä parhaaksi nopeudeksi imuttaessa 1,2kt/s. Liekkö jokin asetus on väärin tai verkko ei pelaa...
    Kaikkea on kokeiltu eikä vaikuta, joten verkkoa epäilen. Puhelimen ostin perjantaina joten ei vielä pitkäaikaisia kokemuksia. Nyt on vaan toivottoman hidasta modeemiin verrattuna.

    Käytössä siis r600, dna ja xp pro
     
  20. PeeVee

    Liittynyt:
    16/11/02
    Viestit:
    524
    Tykkäykset:
    1
    Nopeus

    Moi!
    Suosittelisin koneen tyhjentämistä ja Wintoosan uudelleenasentamista se auttaa, jos asetukset on muuten oikein.
    Kokeilkaapas kotimaan nopeustestiä, eikä valtameren taakse Amerikkaan vaikkapa tästä Lahteen:
    http://www.eaglepro.net/bandwidth/

    Mulla se näytti äsken 5kB/s Siensin C55:llä!
     

Jaa tämä viestiketju