1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

R320s heikot kentät

Keskustelu osiossa 'Sony', aloittaja Amppman, 25/3/03.

  1. Amppman

    Amppman

    Liittynyt:
    25/6/02
    Viestit:
    216
    Tykkäykset:
    0
    Onko mahdollista että kyseisen luurin uusimmassa softassa on valmius aikaa jatkettu vähentämällä lähetystehoja. Omat kokemukseni viitaisivat siihen, siellä missä T20 toimii vielä varmasti R320s kadottelee kenttiä kun taas valmius aika on R320s yllättävän pitkä 4 päivää kovassa käytössä eikä vielä ole piippailut virran vähyyttä. Akkuna BSL - 11
     
  2. Jussi2000

    Jussi2000 Aktiivinen jäsen

    Liittynyt:
    22/6/02
    Viestit:
    6950
    Tykkäykset:
    0
    Puhelinmalli:
    Mikä milloinkin
    Jos lähetystehoja oltaisiin laskettu niin silloinhan sinun puheesi ei kuuluisi vastapuolelle vaikka itse kuulisit hyvin. Jos taas puhelin nukahtaisi verkonhaun/-tarkastusten välillä pitemmiksi hetkiksi luultavasti se ei kadottaisi kenttää niin äkkiä vaan väittäisi sinun olevan edelleen kuuluvuusalueella vaikka et sillä enään olisikaan. Antenni kannattaisi tarkastaa ja liitos jolla se on kiinni, tulee tässä asiassa ensiksi mieleeni.
     
  3. Amppman

    Amppman

    Liittynyt:
    25/6/02
    Viestit:
    216
    Tykkäykset:
    0
    Ajatteli itsekin kyllä tuota antennia toisaalta voihan vika olla sonerassakin, täytyy tarkistaa se antenni. Kiitos vihjeestä
     
  4. escobar

    escobar Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    2310
    Tykkäykset:
    0
    Kuinka uusi se "uusin softa" on sitten? Minulla oli reilu vuosi sitten R320s vielä, ja siinä oli sillä hetkellä uusin softa eikä ollut ongelmia. Ja ei kai sitä kehitetä enää?

    Minäkin epäilen sitä antennia, onks sinulla vakioantenni vai joku lyhyempi?
     
  5. Amppman

    Amppman

    Liittynyt:
    25/6/02
    Viestit:
    216
    Tykkäykset:
    0
    Escobar se softa on sama mitä sullakin oli (uudempaa ei taida ollakaan)ja tuo antenni on alkuperäinen, kokeiltiin toista antenniakin.(ei vaikutusta) Ongelma on lähinnä 900 verkon puolella ja silloinkin "kenttien" häviäminen on hetkellistä, (noin 10 sekuntia "hakee verkkoa" ) satunnaista, ja ei ole puhelimen paikasta riippuvainen (puhelin pöydällä paikallaan). Eräs entinen ericsson huoltaja luetteli viat mitä siinä voisi olla, antenni rikki, antennin kontaktit likaiset, antennin vastakappale piirilevyltä rikki, kylmä juotoksia, 900 lähetin osa epäkunnossa tai kyseisen lähetin osan mikropiirissä kylmäjuotoksia.
     

Jaa tämä viestiketju