1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Profimail ja Gmail toimimaan? Nyt toimii....

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja kokooja, 12/7/05.

  1. kokooja

    Liittynyt:
    13/2/05
    Viestit:
    43
    Tykkäykset:
    0
    En ole saanut yrityksestä huolimatta Gmailia toimimaan tossa Profimailissa.
    Valittaa vain: -EER [AUTH] Username and password not accepted
    Vaikka samoilla tunnuksilla pääsee netinkautta Gmailiin.
    Kokoonpanolla: 6630&kolumbus
    Osaisko kukaan auttaa?
     
  2. tonyyq Aktiivinen jäsen

    Liittynyt:
    30/9/04
    Viestit:
    1915
    Tykkäykset:
    0
    Puhelinmalli:
    Iphone
    Eikös gmailiin tarvittu SSL-salausta ?

    Minun mielestäni sitä ei ole 6630:ssa. Viisaammat korjatkaa jos on väärin.
     
  3. crashi

    Liittynyt:
    27/4/03
    Viestit:
    83
    Tykkäykset:
    0
    En tiedä onko sitä 6630 meili ohjelmassa, mutta ei sille ole siinä tarvetta, kun se kumminkin ProfiMailista löytyy.
     
  4. tonyyq Aktiivinen jäsen

    Liittynyt:
    30/9/04
    Viestit:
    1915
    Tykkäykset:
    0
    Puhelinmalli:
    Iphone
    ok. en ollut tuosta miteenkään varma.
     
  5. skeimi78

    Liittynyt:
    3/4/04
    Viestit:
    38
    Tykkäykset:
    0
    Mites tän 7710 kanssa..gmail siis!? jtn oon lueskellut et pitäs toimaa mut en oo kyllä saanut toimimaan..
     
  6. kokooja

    Liittynyt:
    13/2/05
    Viestit:
    43
    Tykkäykset:
    0
    Alkohan toi toimimaan. Sain toimimaan 6630:sen omallakin sähköposti-ohjelmalla.
     
  7. Deeku

    Liittynyt:
    21/7/03
    Viestit:
    625
    Tykkäykset:
    0
    Samaa ongelmaa itelläni puskee, antaa saman errorin toi Profimail. Mitä voisi tehdä?
     
  8. Deeku

    Liittynyt:
    21/7/03
    Viestit:
    625
    Tykkäykset:
    0
    Onko kohtalotovereita? Onko ongelmalle mitään tehtävissä?
     
  9. eralumi Bannattu tunnus

    Liittynyt:
    3/1/05
    Viestit:
    4956
    Tykkäykset:
    30
    Jos sulla on 7710:ssa toi profimail ni sillä toimii ainakin hyvin. Itsekkään en saanut toimimaan viestien vastaanottoa omalla sähköpostiohjelmalla.
     
  10. Deeku

    Liittynyt:
    21/7/03
    Viestit:
    625
    Tykkäykset:
    0
    Nyt näytti hävinneen toi passun-/tunnuksen-tunnistusongelma. Mitään säätöjä en tehnyt, olikohan sitten Gmailin väliaikainen vika.
     

Jaa tämä viestiketju