1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Pari saittia blokattu?

Keskustelu osiossa 'Matkapuhelimet', aloittaja simeoni, 20/12/02.

  1. simeoni

    Liittynyt:
    2/7/02
    Viestit:
    137
    Tykkäykset:
    0
  2. heino79

    Liittynyt:
    9/10/02
    Viestit:
    391
    Tykkäykset:
    0
  3. Nickers

    Liittynyt:
    12/9/02
    Viestit:
    532
    Tykkäykset:
    0
  4. Blue Joker Aktiivinen jäsen

    Liittynyt:
    23/11/02
    Viestit:
    6906
    Tykkäykset:
    3
    Puhelinmalli:
    iPhone 6s
  5. Canis lupus

    Canis lupus Aktiivinen jäsen

    Liittynyt:
    23/7/02
    Viestit:
    2945
    Tykkäykset:
    0
    Ei aukene
    HTTP 403 käyttö estetty
     
  6. Saukki Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    2966
    Tykkäykset:
    0
  7. mirake

    Liittynyt:
    2/7/02
    Viestit:
    80
    Tykkäykset:
    0
    kiltisti aukeavat.
     
  8. Otus

    Liittynyt:
    16/11/02
    Viestit:
    428
    Tykkäykset:
    0
    Sama. Mutta onko siinä sitten jotain väärää?
     
  9. JPJ Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    3292
    Tykkäykset:
    0
    aukeavat myöskin kiltisti... Miksiköhän ei kaikille aukea?
     
  10. Canis lupus

    Canis lupus Aktiivinen jäsen

    Liittynyt:
    23/7/02
    Viestit:
    2945
    Tykkäykset:
    0
    Tässähän olis nyt palaverin paikka.
    Miksi osalla aukeaa ja osalla ei ?
     
  11. Blue Joker Aktiivinen jäsen

    Liittynyt:
    23/11/02
    Viestit:
    6906
    Tykkäykset:
    3
    Puhelinmalli:
    iPhone 6s
    Aika outoa...
     
  12. heino79

    Liittynyt:
    9/10/02
    Viestit:
    391
    Tykkäykset:
    0
    noh alotetaan vian etsintä... yritin päässä sivulle käyttäen dna-gprs + m50:nen... käyttis win98, selain IE6..
     
  13. Nickers

    Liittynyt:
    12/9/02
    Viestit:
    532
    Tykkäykset:
    0
    Käytössä kaapelimodeemi ja selaimena IE 6
     
  14. muokkedee Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    5615
    Tykkäykset:
    1
    Mulla ei aukea. Voi olla niin, että jotkin tietyt yhteydet on estetty pääsemästä sivuille (vaikkapa Sonera).

    Täysi arvaus, mutta outoa jos toisilla toimii ja toisilla ei.
     
  15. simeoni

    Liittynyt:
    2/7/02
    Viestit:
    137
    Tykkäykset:
    0
    Tiedän sen verran että noiden saittien ylläpitäjät ovat joitain puolalaisia, ja kaveruksia keskenään, ja nyt näyttää siltä, että ovat blokanneet .fi -domainista tulevat connectit.
     
  16. --- Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    1690
    Tykkäykset:
    1
    Käyttöoikeudet ei riitä. WebBox/dna G. IE 6.
     
  17. Filvas

    Liittynyt:
    17/9/02
    Viestit:
    629
    Tykkäykset:
    0
    Puhelinmalli:
    Note 4
    Eip aukee. Jippii adsl+ Iexplorer 6 ja winXP.
     
  18. mobiilisti Vieras

  19. KLF

    Liittynyt:
    18/8/02
    Viestit:
    261
    Tykkäykset:
    0
    Olin juuri kirjoittamassa samaa =)

    Pari lisää:
    http://www.the-cloak.com/ (valittaa että joku toinen samasta ip-osoitteesta käyttää jo, prkl pakkoproxyt)

    http://www.silenter.com/ (hitaampi ku nokian näyttö talvipakkasilla...)
     
  20. Jollemi

    Jollemi Aktiivinen jäsen

    Liittynyt:
    13/8/02
    Viestit:
    10518
    Tykkäykset:
    0
    Puhelinmalli:
    Kaikenlaisia kapuloita
    Ne kaks ekaa ei toiminu ja nuo KLF:n linkit toimi ongelmitta ja suhkot nopeaa niin kuin Nokia näyttö talvipakkasilla ;)

    VLP:n ADSL 512/512 + Windows XP Pro (SP1 asennettu) & IE6
     

Jaa tämä viestiketju