1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

P900 ja nettiin

Keskustelu osiossa 'Datatuotteet', aloittaja kolli, 2/2/04.

  1. kolli

    Liittynyt:
    28/11/02
    Viestit:
    110
    Tykkäykset:
    0
    Oisko jollain "bittinikkarilla" lääkettä yskääni ?
    Eli P900 omalla telakalla synkkaukset läppäriin pelaa siististi, mutta
    läppäri ei tunnista modeemia lainkaan.
    Mistä lähtisin hakeen "vikaa" tai mitä on asentamatta ?
    TERV" lähes toivonsa menettänyt"
     
  2. arivi Aktiivinen jäsen

    Liittynyt:
    13/7/02
    Viestit:
    7875
    Tykkäykset:
    7
    Puhelinmalli:
    Mate 7 / Mate 8
    Olethan huomannut laittaa luurista: Ohjauspaneeli->Yhteydet->Kaapeli->Modeemi
     
  3. kolli

    Liittynyt:
    28/11/02
    Viestit:
    110
    Tykkäykset:
    0
    Kyl kyl !
    Asiassa edistytty sen verran että nyt päästään jo ...

    Rekisteröidään työasema verkkoon ..
    ilmoitaa Tci/ip cp ilmoitti virheestä 738
    ja se on siinä !

    nyt olen samoilla asetuksillä puhelimena T610 ja pelaa kun junan vessa..
    aika ihmeellistä !
     
  4. Jacky

    Liittynyt:
    26/3/03
    Viestit:
    16
    Tykkäykset:
    0
    Näin äkkiseltään kuvittelisin, että kiikastaa;

    Control panel -> Connections -> Internet Accounts -> Preferred

    eli että onko tuon tilin asetukset (operaattorikohtaiset) kunnossa?
     
  5. kolli

    Liittynyt:
    28/11/02
    Viestit:
    110
    Tykkäykset:
    0
    Kyllä sussa on bittinikkarin vikaa ja vahvasti !
    Nyt pelaa "Suuret kiitokset myös Ariville"
     

Jaa tämä viestiketju