1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Onkelma nimeltä pakettidata...

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja Rise, 21/9/06.

  1. Rise

    Liittynyt:
    21/9/06
    Viestit:
    9
    Tykkäykset:
    0
    Mikähän mättää? Puhelimena N70 ja elisan kytky. Multimediaviestit ei lähde eikä tule, nettiin ei pääse ja kai se wappikaan ei pelaa? Asetukset olen muutaman kerran jo tilannut ja poistanutkin, mut ei vaan toimi. Joskus kyllä pelasi, mikä lie sitten nyt tullut? Yksityiskohtainen virheilmo menee näin "Pakettidata: Pakettidata ei käytettävissä tarkista verkkopalvelut". Mitähän tälle vois tehä? Heittää vesilintua?
     
  2. tonttu

    tonttu Supermoderaattori

    Liittynyt:
    2/4/04
    Viestit:
    15135
    Tykkäykset:
    3462
    Puhelinmalli:
    iPhone 6S
    Buutata puhelin ainakin aluksi.
     
  3. Rise

    Liittynyt:
    21/9/06
    Viestit:
    9
    Tykkäykset:
    0
    joo...oon kyllä tuota sammutellu, mutta ei auta. Pitäisköhän ottaa varmuuskopio ja resetoida?
     
  4. Qwertyi

    Qwertyi Vuoden foorumilainen 2010, VIP vuodesta 2016

    Liittynyt:
    7/12/05
    Viestit:
    25678
    Tykkäykset:
    4714
    Puhelinmalli:
    Sony Xperia Z5
    Sammuttelu ja buuttaushan ei ole sama asia. Puhelimessa virta päällä, ota akku irti. Tuo buuttaa koneen, ei virtanapista sammuttelu.
     
  5. june74

    Liittynyt:
    17/9/06
    Viestit:
    204
    Tykkäykset:
    0
    operaattori ei ole kytkenyt pakettidataa käyttöön ?
     
  6. Rise

    Liittynyt:
    21/9/06
    Viestit:
    9
    Tykkäykset:
    0
    Niin olen tuota buuttailu, mut ei tosiaankaan auta. Ja kyllä tuossa pitäs se data puolikin kunnossa olla...toimihan se ennenkin?
     
  7. veppis

    veppis Supermoderaattori

    Liittynyt:
    18/6/02
    Viestit:
    9357
    Tykkäykset:
    194
    Jos et ole käynyt nykimässä asetuksia niin soittelepa omalle operaattorillesi...saattava pystyä auttamaankin.
     
  8. eralumi Bannattu tunnus

    Liittynyt:
    3/1/05
    Viestit:
    4956
    Tykkäykset:
    30
    Mikä operaattori sulla on?
    Mulla tää nykyinen saunalahden liittymä tekee myös samalla tavalla usein. Alkaa pelaamaan kun käynnistää puhelimen uudestaan. Todella ärsyttävä vika kun nää S60-luurit ei oo mitään maailman nopeiden käynnistyviä...
     
  9. Rise

    Liittynyt:
    21/9/06
    Viestit:
    9
    Tykkäykset:
    0
    Ei tosiaankaan tuo käynnistely tai buuttaus auta. Onkohan tuolta sitten joku asetus heittänyt veetuiksi? Oliko noita asetuksia mahdollista jotenkin "kunnolla" resetoida?
     
  10. Rise

    Liittynyt:
    21/9/06
    Viestit:
    9
    Tykkäykset:
    0
    joopa...nyt on puhelin resetoitu ja kaikki kokeiltu....mut eipä vieläkään pelitä. Kertokaahan mitä vielä vois kokeilla? Huoltoon??
     
  11. sane Aktiivinen jäsen

    Liittynyt:
    17/5/03
    Viestit:
    1761
    Tykkäykset:
    13
    Vikaa verkossa?
     
  12. Jago

    Liittynyt:
    15/9/04
    Viestit:
    114
    Tykkäykset:
    1
    Soita Elisan helppariin.
     
  13. simma Tunnettu jäsen

    Liittynyt:
    9/7/06
    Viestit:
    1100
    Tykkäykset:
    34
    Puhelinmalli:
    iPhone 6s 64Gt
    Tänään huomasin, että SL internet yhteys tuumasi että "pakettidatayhteys ei käytettävissä. Tarkista verkkopalvelut." Mutta Wap asetuksilla toimi ok. GSM verkossa, huonolla että hyvällä kuuluvuudella.

    Tässä kun eka kerran luin ketjun pari päivää sitten niin ajattelin että onpa mukavaa kun ei ole ongelmia ollut tällaisessa asiassa. Sitten kolahti :)

    Juu, eiku soittoa aspaan jos huomenna vielä ongelma ilmenee. Mutta erikoista sinänsä että tällaisia ongelmia ilmenee jos tosiaan on kyse "datapaketin aktivoimisesta operaattorilta."
    No, mitäs nyt tällä suunnalla tiistaina 3G-soluja tippui (kokonaan) pois pelistä... Liikaa liikennettä meikäläisellä Globetrotterilla :) Hah...
     
  14. june74

    Liittynyt:
    17/9/06
    Viestit:
    204
    Tykkäykset:
    0
    ainiin... ilmeiseisesti elisan pakettidata liikenteessä on ollut ongelmia , kun esim. oulun takseissa ei toiminut gprs ollenkaan , kaikki kyyditkin välitettiin vanhalla "ula radiolla"
     
  15. Rise

    Liittynyt:
    21/9/06
    Viestit:
    9
    Tykkäykset:
    0
    No elisan helpistä lähettivät N70 omat asetukset, mutta ei tuo sen kummemmin toimi. Samaa pakettidata erroria tyrkkää, kun yrittää nettiin mennä. Pakettidata asetuksissa on tarvittaessa ja yhteysosoite internet. Siis kai tämä on sitten jonnekin vietävä huoltoon?!?...
     
  16. sane Aktiivinen jäsen

    Liittynyt:
    17/5/03
    Viestit:
    1761
    Tykkäykset:
    13
    Kokeile nyt eka pakottaa gsm-tilaan jos auttais, nuo elisan 3g-verkot ku on toimivuudeltaan mitä on..
     
  17. Faior

    Liittynyt:
    13/9/06
    Viestit:
    40
    Tykkäykset:
    0
    Minulla tuo E70 luuri teki samaa sauniksen liittymällä jos "Internet" yhteyksissä oli yhteysosoitteen nimenä jotain muuta kuin "internet.saunalahti
     
  18. simma Tunnettu jäsen

    Liittynyt:
    9/7/06
    Viestit:
    1100
    Tykkäykset:
    34
    Puhelinmalli:
    iPhone 6s 64Gt
    Itse kuin koin samanlaisia ongelmia niin ei ollut eroa GSM ja 3G välillä. Ja nyt kun kokeilin taas käyttää N93sen webbiselainta "internet" yhteydellä niin ongelma pysyy.

    Mutta Globetrotter toimii ok, juurikin tällä yhteysosoitteella "internet.saunalahti" ("internet" tietysti Elisalla?). Siis voin päätellä että jos nyt laiskana ihmisenä soitan aspaan ja tuumaan että datapaketti ei toimi liittymässä 0451234567, niin alkaa sitten toimimaan...
     
  19. Rise

    Liittynyt:
    21/9/06
    Viestit:
    9
    Tykkäykset:
    0
    Jahas, vika selvisi! Olivat elisan päässä katkaisseet koko data-yhteyden, kun piti katkaista vain yhden kk pituinen ilmais data-paketti. Että näin...elisalla!!
     
  20. hiphei Aktiivinen jäsen

    Liittynyt:
    24/1/04
    Viestit:
    1994
    Tykkäykset:
    0
    Monessa liittymään riippuvaisissa asioissa operaattorin asiakaspalvelu auttaa paremmin kuin tämä foorumi.
     

Jaa tämä viestiketju