1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Ongelmia WAPin kanssa!

Keskustelu osiossa 'Sony', aloittaja hentjo56, 2/12/05.

  1. hentjo56

    Liittynyt:
    5/8/04
    Viestit:
    10
    Tykkäykset:
    0
    Onko kellään tietoa, mistä voisi johtua WAPin toimimattomuus w550i? Asetukset olen kokeillut hakea SE:n nettisivuilta sekä operaattorin eli tässä tapauksessa kolumbuksen(Elisan) sivuilta. Kumpasellakaan ei pelitä!

    Onkohan nuo asetukset virheellisiä. Vai käykö pahin pelko toteen ja luurin joutuu lähettämään huoltoon parin päivän käytön jälkeen!!
     
  2. Cerealkiller

    Liittynyt:
    30/7/05
    Viestit:
    24
    Tykkäykset:
    0
    Kyllä se wap toimii mutta itse en ainakaan mistään saanut automaattisesti toimivia asetuksia(liittymäni on elisa). ostin puhelimen eilen ja ilta meni rattoisasti asetuksia etsiessä/syynätessä mutta lopulta sain toimimaan. en nyt valitettavasti tässä krapulassa jaksa pilkkua viilaan miten ne laitettiin mutta sinne datayhteyksiin piti ainakin tehdä yks gprs profiili ja sit tehdä uus internet profiili missä oli yhteysasetuksena se datayhteys + elisan välitys palvelin (ip 213.161.040.040) käyttäjätunnus oli rl ja tunnussana wap.
     
  3. hentjo56

    Liittynyt:
    5/8/04
    Viestit:
    10
    Tykkäykset:
    0
    WAP

    Itse en kyllä saa toimimaan edes manuaalisesti. Juuri Elisan asetuksien pitäisi toimia Kolumbuksellakin. Tuskaista on viritys!

    Jos pystyt jossain välissä laittamaan tarkempia ohjeita kuinka hommasta suoriuduit, niin iso kiitos sulle!!
     
  4. hentjo56

    Liittynyt:
    5/8/04
    Viestit:
    10
    Tykkäykset:
    0
    WAP toimii!!

    Nyt rupesikin Elisalta tilatut asetukset mystisesti pelittämään :)
     
  5. Jussi2000

    Jussi2000 Aktiivinen jäsen

    Liittynyt:
    22/6/02
    Viestit:
    6950
    Tykkäykset:
    0
    Puhelinmalli:
    Mikä milloinkin
    Re: WAP toimii!!

    Laitoitko puhelimen sammuksiin ja uudestaan päälle?. Vaatii käynnistyksen jotta lähtisi toimimaan.
     
  6. oscar8

    Liittynyt:
    10/12/05
    Viestit:
    32
    Tykkäykset:
    0
    Japp, ja ehkä pitää lähettää yksi MMS viesti. Ainakin Tele2Comviq Ruotsissa.
     

Jaa tämä viestiketju