1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Ongelma: v600+multimedia viestit

Keskustelu osiossa 'Motorola ja Lenovo', aloittaja HelHorn, 26/12/05.

  1. HelHorn

    Liittynyt:
    17/6/04
    Viestit:
    8
    Tykkäykset:
    0
    Eli olen omistanut kyseisen puhelimen jo jonkin aikaa, mutta vasta vähän aikaa siten tuli tarvetta lähettää multimedia viestejä (kuvia tässä tapauksessa). Noh, tästähän syntyi ongelma koska puhelin ei suostu lähettämään viestiä eikä myöskään vastaanottamaan. Operaattorilta (DNA) on tilattu kaikki tarvittava härpäke tätä varten. Eli tarvitseeko puhelimesta säätää jotain hienoja asetuksia tms.? (yritin tilata asetukset viestillä DNA:lta mutta tuli vain ilmoitus, että "olet saanut asetukset erillisellä tekstiviestillä". Tietääkseni en saanut mitään asetuksi). Eli mitkähän mahtavat olla oikeat asetukset? Vai onko vika kenties käyttäjässä??? Vai eikö motorolan puhelin halua vaihtaa viestejä nokian puhelimien kanssa?? ;)

    Edit:
    Eli viesti (tai ilmoitus viestistä) tuli perille noin vuorokausi lähetyksestä, mutta viestin laaaminen ei onnistu. Puhelin ilmoittaa vain että "Lataaminen ei onnistu. Yritä myöhemmin..."
     
  2. Lende

    Liittynyt:
    3/12/05
    Viestit:
    67
    Tykkäykset:
    0
    Soita Dna:n tekniseen tukeen, osaavat varmasti auttaa. Voi olla että asetukset täytyy naputella käsin laitteeseen. Tai sitten mene osoitteeseen:
    https://www.shopmotorola.ca/emea_new/registration.asp?pg=1&l=13&pm=0&chr=

    JA valitse select promotion : operator settings, sitten sähköpostiosoitteeksi ihan mitä vaan, sitten go ja klikkaus operator setting-linkkiin. saat lähetettyä itsellesi asetukset! numero muodossa +35844jne
     

Jaa tämä viestiketju