1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Ongelma: T610 + BT + GPRS + IPaq H1940 + Cubio

Keskustelu osiossa 'Datatuotteet', aloittaja bull, 5/9/03.

  1. bull Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    3136
    Tykkäykset:
    0
    Eli sellainen ongelma ettei paketti suostu ottamaan yhteyttä nettiin.

    Asetukset on kunnossa, modeemin asetusstring on +cgdcont=1,"ip","internet.cubio.net";

    Soittaa numeroon *99#, käyttäjätunnus ja salasana ovat tyhjät. DNS-palvelimet kunnossa. Yhteyden laite BT:lla muodostaa kännyyn, muttei siit eteenpäin...

    Jos jollain on kokemuksia samasta yhdistelmästä tai edes melkein niin kiitollisena otan tiedon vastaan. Ja jos tietää linkin jonnekin mistä apua saisi niin senkin otan vastaan kiitollisena!
     
  2. Antex

    Liittynyt:
    16/8/03
    Viestit:
    10
    Tykkäykset:
    0
  3. bull Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    3136
    Tykkäykset:
    0
    ihan jees, mutten vaan ole löytänyt missä tässä laitteessa voisi tuota scripiä muokata...
     
  4. bull Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    3136
    Tykkäykset:
    0
    Oikeesti alkaa mennä hermot! Soitin HP:n tukeen ja kaveri ei osannut paljoa sanoa, väitti että modeemin soittonumerona pitäisi käyttää #99***. No, ei toiminut silläkään...

    Pitää varmaan kohta lähteä jonnekin liikkeeseen kyselemään.
     
  5. bull Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    3136
    Tykkäykset:
    0
    Vaimon 6610 muodosti yhteyden kiltisti, joten epäilen että tässä on taas tämä perkeleen Vodafonen T610 syynä... No, katsellaan mites homma kääntyy kun pääsee kokeilemaan toisilla puhelimilla.
     
  6. Aero

    Liittynyt:
    18/6/02
    Viestit:
    2960
    Tykkäykset:
    0
    Laitoinkin sulle jo meiliä, modeeminalustuskomento on erilainen eli t&f-alkuinen ja soittonumero *99#. Näin siis Soneralla.
     
  7. salle

    Liittynyt:
    1/11/03
    Viestit:
    12
    Tykkäykset:
    0
    Hmm...mä olen kuullu et numero ois nokiassa tuo *99#
    ja erkissä *99***1#

    Tai siis dna:n sivuilta muistaakseni luin tuommoista.

    Mikä BT-adapteri sulla bull muuten on? Tarkoitus hommata tuo T610 ja joku adapteri millä se toimii.
     
  8. bull Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    3136
    Tykkäykset:
    0
    Ei mulla ole erillistä BT-adapteria. Käytin siis T610 ja IPaq 1940. Ja se alkoi toimia jo aikoja sit ku asetukset oli kohdallaan, eli:

    Oikeat asetukset puhelimessa paikassa 2 (ku Vodan asetukset paikassa 1 ja niitä ei saanut poistaa), kaikki asetukset pois IPaqista ja soitto IPaqilla numeroon *99***2#. Eli hakee yhteysasetukset puhelimen paikasta 2, eli ne mun.
     

Jaa tämä viestiketju