1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

ongelma Samsung X480!

Keskustelu osiossa 'Samsung', aloittaja heeepo, 30/3/06.

  1. heeepo

    Liittynyt:
    30/3/06
    Viestit:
    7
    Tykkäykset:
    0
    eli kyseessä on otsikon mukainen puhelin ja sillä soittaminen ulkomailta tarkemmin sanoen amerikasta eli puhelin ei vain suostu sieltä toimimaan, muuta euroopasta soitto kyllä onnistuu. joten kysmykseni onkin, että pitkääkö jotain asetuksia säätää ennen soittamista rapakon takaa?

    kiitos auttaneille jo etukäteen!
     
  2. Spaceman

    Liittynyt:
    13/9/04
    Viestit:
    441
    Tykkäykset:
    0
    Eikös jenkeissä ole käytössä tuo 900 verkko? eli puhelimen verkkoasetuksista kannattaa koittaa laittaa se manuaalisesti päälle.

    Ps. Tällekkin mallille olis löytynyt jo valmiiksi avattu viestiketju.
     
  3. heeepo

    Liittynyt:
    30/3/06
    Viestit:
    7
    Tykkäykset:
    0
    kiitos vinkistä, ja huomasin kyllä tuon ketkjun mutta siellä tuntui olevan enemmän käyttöön liittyviä kokemuksia eikä niinkään ongelma tilanteita, joten ajattelin tehdä uuden threadin.
     
  4. Spaceman

    Liittynyt:
    13/9/04
    Viestit:
    441
    Tykkäykset:
    0
    oli tullut kirjoitusvirhe, eli jenkeissä siis käytössä 1900 verkko, koitas valita se manuaalisesti.
     
  5. heeepo

    Liittynyt:
    30/3/06
    Viestit:
    7
    Tykkäykset:
    0
    minkäs valikon alta tuon asetuksen pitäisi löytyä?
     
  6. Spaceman

    Liittynyt:
    13/9/04
    Viestit:
    441
    Tykkäykset:
    0
    Verkkopalvelut -> taajuusalue
     

Jaa tämä viestiketju