1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Oletko huomannut että banneri valahtaa?

Keskustelu osiossa 'Ylläpito', aloittaja per, 3/12/02.

  1. per

    Liittynyt:
    19/6/02
    Viestit:
    481
    Tykkäykset:
    4
    Viimeiset pari viikkoa ollut sellainen ongelma että lukiessani tredejä on keskellä sivua (pystysuunnassa) harmaa palkki joka peittää ruudun. Hetken mietin että mikä ihme tuo on mutta totesin aika äkkiä että sivun ylä banneri on valahtanut keskelle sivua ja blokkaa teksitä eikä myöskään käynnisty ja sen takia on harmaa palkki ruudussa.
    Onko kyse minun selaimesta vai onko joku muu törmännyt tähän?

    Mac OS ja Netscape 7 yhdistelmä
     
  2. O.J. Tunnettu jäsen

    Liittynyt:
    18/6/02
    Viestit:
    9496
    Tykkäykset:
    108
    Eipä ole tuommoista näkynyt, Win98 ja IE6.
     
  3. Jollemi

    Jollemi Aktiivinen jäsen

    Liittynyt:
    13/8/02
    Viestit:
    10518
    Tykkäykset:
    0
    Puhelinmalli:
    Kaikenlaisia kapuloita
    En ole huomannut tuollaista näillä:

    WinXP ja IE6 & Mozilla jota kokeilin vähän aikaa sitten...

    Update: tähän vois lisätä kans että Mandrake + Netscapella & Konquerorilla en havainnu mitään epämääräistä...
     
  4. Sevk

    Liittynyt:
    22/6/02
    Viestit:
    92
    Tykkäykset:
    0
    Johtunee Netscapesta tuo ongelma. Sillä tahtoo välillä olla omia mielipiteitä sivuston esittämisestä.

    Mutta ei ongelmia ole ollut W2000 ja opera 6.05 yhdistelmällä.
     
  5. JPJ Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    3292
    Tykkäykset:
    0
    käytätkö sitä joulun punaista väriä?
     
  6. kellotin Aktiivinen jäsen

    Liittynyt:
    15/9/02
    Viestit:
    1718
    Tykkäykset:
    0
    Ei ole täälläkään päin tuota ongelmaa.

    Mutta oletteko huomannut että joskus kun tuota ylhäällä olevaa mainos banneria painaa niin se vie joskus väärälle sivulle.
     
  7. JPJ Aktiivinen jäsen

    Liittynyt:
    18/6/02
    Viestit:
    3292
    Tykkäykset:
    0
     
  8. tumbeliina

    Liittynyt:
    15/7/02
    Viestit:
    377
    Tykkäykset:
    0
    Viimeaikoina Opera 6.05 surffatessa banneri on ollut vähänväliä väärässä paikassa. Muuten se ei häiritse, mutta aika ajoin se valahtaa tuon päävalikko-linkin päälle, jolloin se hieman vaikeuttaa foorumin selaamista.
     
  9. Canis lupus

    Canis lupus Aktiivinen jäsen

    Liittynyt:
    23/7/02
    Viestit:
    2945
    Tykkäykset:
    0
    Kokeilin huvikseni Opera 6.0:lla ja hyvin toimii foorumi ja hei tämähän toimii nopeammin kuin IE:llä.Gprs käyttäjälle hyvä uutinen.Taidan käyttää jatkossa tätä selainta foorumilla pyöriessä.
     
  10. dzam

    Liittynyt:
    9/3/03
    Viestit:
    90
    Tykkäykset:
    0
    Puhelinmalli:
    Nokia 3650, Elisa
    eipä mulla ole tuollaista probleemaa näkynyt...

    Windows 2000
    IE 6.0
     

Jaa tämä viestiketju