1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Nokian 6630 ja lokiin liityvä ongelma

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja doro1133, 27/11/05.

  1. doro1133

    Liittynyt:
    9/5/05
    Viestit:
    123
    Tykkäykset:
    0
    Ongelma on se että lokiin ilmestyy itsestään tai siis puhelin muodostaa välillä yhteyden, tämä taphatuu noin 10min välein ainakin pari viimeistä Pak Tele finland mms: suunta on lähetevä ja kesto aina 00:00:10 ja lähet. 1kt ja vast.ot. 0 kt

    Mikähän tämä voisi olla miksi muodostaa yhteyttä vaikkei mitään ole lähdössä tai mitään ei kumminkaan ainakaan viestin muodossa saavu.

    Puhelin Nokia 6630 ja telefinland liittymä
     
  2. Deeku

    Liittynyt:
    21/7/03
    Viestit:
    625
    Tykkäykset:
    0
    Ei ole mitään automaattista mailien hakua tms. päällä?
     
  3. Peurasaari

    Peurasaari Aktiivinen jäsen

    Liittynyt:
    30/10/02
    Viestit:
    1033
    Tykkäykset:
    1
    Puhelinmalli:
    iPhone 6+
    olisikohan sulle iskenyt Commwarrior-kännykkämato, se lähettää mms-viestejä osoitekirjassa oleviin numeroihin.

    Oletko saanut viestin, jonka avatessa asennus alkaa ja olet sen sitten asentanut? Muistaakseni ei näy asennetuissa ohjelmissa ja en ole ihan varma onnistuuko tuhooaaminen f-securelle. F-secure kokeiluversio
     
  4. doro1133

    Liittynyt:
    9/5/05
    Viestit:
    123
    Tykkäykset:
    0
    Mistäs tän vois stekata?
     
  5. doro1133

    Liittynyt:
    9/5/05
    Viestit:
    123
    Tykkäykset:
    0
    Eipä löytänyt ainakaan tuo fsecure mitään

    Empä ole muuta asentanut kun autolockin ja asetusviestejä. Voikos tuon selvittäää jotenkin...
     
  6. Hedgehog

    Hedgehog Tunnettu jäsen

    Liittynyt:
    15/10/04
    Viestit:
    4006
    Tykkäykset:
    38
    Puhelinmalli:
    S7 Edge, iPhone6
    Tuolta imaset tuon AntiCommWarriorin niin sillä viimeistään pitäs selvitä.
     
  7. Gazoobill

    Gazoobill

    Liittynyt:
    25/5/05
    Viestit:
    89
    Tykkäykset:
    0
    Oisko ketju käyttö kokemukset 6630sta oikea topicci?
     
  8. doro1133

    Liittynyt:
    9/5/05
    Viestit:
    123
    Tykkäykset:
    0
    Tuon imasin ja asensin mutta ilmoittaa että no viruses found.
     
  9. NusNus Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    1955
    Tykkäykset:
    2
    Puhelinmalli:
    Galaxy S4 Active
    [Offtopic]
    Olen nyt lukenut kaksi ketjua ja kummassakin valitat sitä että on tehty uusi ketju vaikka vanhakin löytyy. Aika helvetin turhaa whinetystä minusta.
    Ja btw. opettele yhdyssanat (joo, en ole täydellinen itsekkään mutta gazoobillin kirjoitus ottaa silmään niin kovasti)!
    [/offtopic]
     
  10. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Toimiiko sinulla kaikki yhteysasetukset, mukaan lukien MMS? eli viestit tulee ja menee.
    Onko jotain taustalla pyöriviä ohejelmia, jos ei niin mistä tiedät?

    Pari veikkausta.
    1. Mainittu mato, eli oletko asetanut jotain, ihan mitä vaan?

    2. Sinulle on tulossa MMS, mutta jostain syystä homma ei onnistu.

    3. Jokin muu, esim email asetukset, jotka vähän pielessä jne.
     
  11. doro1133

    Liittynyt:
    9/5/05
    Viestit:
    123
    Tykkäykset:
    0
    1. F-secure ei löytänyt mitään, tuo warrior ei löytänyt mitään.

    2. Onnistun lähettämään MMS-viestin ainakin iteselle ja kaverille. Tosin kaverilta ei tullut viesti takaisin. Puhelimeen on tullut vain saapunut sms ja joku ihme numero 100500 joka siis ei ole kaverin numero. Tosin tämäkin näkyy vain lokissa, mitään sms tai mms viestiä ei siis ole saapunut. Joten voisiko muka olla tästä että yrittää vastaanottaa vähän väliä sitä viestiä. Mutta miksei sitten saavu, kun muut tulee...

    3. e-mail asetuksia en vielä laittanut. Ja puhelimessa on WAP,MMS ja Internet asetukset. Jotka tuntuvat kyllä muuten pelaavan.
     
  12. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Viittaa siihen että MMS se laitteesi yrittää hakea.
    Siis sinulle tulee muut MMS viestit hyvin?
    MMS asetuksista voi toki ottaa vastaanottoa rajoittavat asiat pois. luurin olet välilä varmaan uudelleen käynnistänyt.
     
  13. Peurasaari

    Peurasaari Aktiivinen jäsen

    Liittynyt:
    30/10/02
    Viestit:
    1033
    Tykkäykset:
    1
    Puhelinmalli:
    iPhone 6+
    oletko kokeillut luurin formatointia? *#7370# palauttaa luurin totaalisesti tehdasasetuksille. Poistaa yhteystiedot jne... suosittelen ottaamaan vain niistä varmuuskopion. Muistista voisi tietenkin ottaa backupin mutta vika saattaa palautua palauttamisen myötä. Formatointi omalla vastuulla, en ota kantaa jos luuri sippaa kokonaan (vaikka näin tuskin käy).

    tai sitten vain yksinkertaisesti on tulossa mms viesti ja asetuksissa vikaa. Tarkista että mms viestin asetuksissa on että vastaanotta aina, hae viestit heti, mainosten vastaanotta kyllä.
     
  14. doro1133

    Liittynyt:
    9/5/05
    Viestit:
    123
    Tykkäykset:
    0
    Juu kerkesin tuon tyhjätä. Nyt ei ilmesty lokiin mitään kun ei ole astuksia ollenkaan, saas näh vieläkö ilmestyy kun laitan asetukset takas.
     
  15. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Ei se sitä MMS viestiä tiedä enään hakea, jos koneet tyhjäsit. Tosin verkosta voi tulla uusi ilmoitus.

    Mutta siis tulki sinulle MMS viesti muilta, mutta tämä yksi jäi jumittaa?
     
  16. doro1133

    Liittynyt:
    9/5/05
    Viestit:
    123
    Tykkäykset:
    0
    En o muilta viestejä vielä kerinnyt saamaan, mutta tältä yhdeltä kaverilta ei ainakaan tule, muuta kun se ihme viesti lokiin että sms numerosta 100500. Itse kun lähetin mms-viestin itselle tuli hetken päästä ihan ok. Paitsi tietysti tele finlandilta tuli tervetuloa mms-käyttäjäksi kun otin asetukset, tämä taisi olla mms-viesti
     

Jaa tämä viestiketju