1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

NOKIA sammui...

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja pelle peloton, 29/1/05.

  1. pelle peloton

    Liittynyt:
    29/1/05
    Viestit:
    4
    Tykkäykset:
    0
    tervehdys kaikille. tälläinen ongelma ilmeni päivällä. eli akku loppui pakkasella, eikä lähde enää päälle vaikka on ollut laturissa koko päivän. Hämmästyttää kummastuttaa pientä kulkijaa... apua kaivataan..

    pelle peloton
     
  2. yepp

    yepp Tunnettu jäsen

    Liittynyt:
    30/10/03
    Viestit:
    1996
    Tykkäykset:
    41
    Puhelinmalli:
    Oneplus2
    Ja mikä malli on kyseessä? Kellää tutulla samanlaista akkua, et voisit kokeilla toisella akulla, jos se vaikka ois sit "hyytynyt"...
     
  3. pelle peloton

    Liittynyt:
    29/1/05
    Viestit:
    4
    Tykkäykset:
    0
    juu anteeksi. mallihan on 5100
     
  4. yepp

    yepp Tunnettu jäsen

    Liittynyt:
    30/10/03
    Viestit:
    1996
    Tykkäykset:
    41
    Puhelinmalli:
    Oneplus2
    Niin liikkuuks palkit kumminki näytöllä ku lataat? vai onko näyttö ihan pimeänä vaikka laturissa kiinni?
     
  5. pelle peloton

    Liittynyt:
    29/1/05
    Viestit:
    4
    Tykkäykset:
    0

    palkit liikkuu noin minuutin verran, sitte näyttää että akku olis täynnä. kun laturin laittaa uudestaan, niin sama homma... prkl.
     
  6. dexta Aktiivinen jäsen

    Liittynyt:
    20/10/02
    Viestit:
    2482
    Tykkäykset:
    0
    "akku on täynnä" ilmiö lienee jonkinlainen tyyppivika noissa 5100 luureissa... on tuollaisten kanssa tullu taisteltua :)
     
  7. ant-ti

    Liittynyt:
    28/3/04
    Viestit:
    30
    Tykkäykset:
    0
    Itselläni on 7260 puhelin.

    Puhelin oli sammunut housun taskuuni kaksikin kertaa tänään. Mistähän toi vois johtua? Akku ei ollu kylläkään loppu ja mielestäni näppäinlukkokin päällä.
     
  8. dexta Aktiivinen jäsen

    Liittynyt:
    20/10/02
    Viestit:
    2482
    Tykkäykset:
    0
    6600 harrasti myös tuota sammuilua.... vein sen sitte huoltoon (en tosin tuon vian takia) ja jotenkin herätti luottamusta kun puhelimen huollosta saatua laitoin sen päälle ja hetihän se sammu viiden sekunnin kuluttua :)
     

Jaa tämä viestiketju