1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

nokia n70

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja kalle39, 1/4/06.

Viestiketjun tila:
Ei auki vastauksille.
  1. kalle39

    Liittynyt:
    1/4/06
    Viestit:
    6
    Tykkäykset:
    0
    Ostin eilen nokia n70 puhelimen. Siinä on aika jännä ilmiö/vika wap/web ei toimi kun 3g alueella. Jos on edge tai gprs aluella ei pääse wapiin olenkaan. Yhteys kuvake ilmoitaa että se on pidossa. Kun samutaa puhelimen ja käynistää uudeleen saataa mutama sivu auetta mutta sitten se stopaa. Liittymä on soneran ja sieltä ilmoitetiin että asetukset on kunossa. Mikän mahtaa olla vika vinkkejä kaivataan. Mulla on toinen puhelin siemens m65 jonka wap toimii samassa paikassa ihan normaalisti ja samalla kortilla!
     
  2. k Aktiivinen jäsen

    Liittynyt:
    11/12/05
    Viestit:
    1445
    Tykkäykset:
    0
    Kuulostaa samantapaiselta ongelmalta kuin itselläni oli aikoinaan 6680:n kanssa.
    Mitä komento *#0000# ilmoittaa?
     
  3. Gazoobill

    Gazoobill

    Liittynyt:
    25/5/05
    Viestit:
    89
    Tykkäykset:
    0
    oisko n70 ketju jo pitkäkin???
     
  4. kalle39

    Liittynyt:
    1/4/06
    Viestit:
    6
    Tykkäykset:
    0
    n70

    V 3.0546.2.3 18-11-05 rm-84
     
  5. Gazoobill

    Gazoobill

    Liittynyt:
    25/5/05
    Viestit:
    89
    Tykkäykset:
    0
    ..mihin tää aihe kuuluis.. haloo! 8)
     
  6. kalle39

    Liittynyt:
    1/4/06
    Viestit:
    6
    Tykkäykset:
    0

    No tämän foorumin aloittelia kysyy. Mihin alueeseen tää mahtaa kuulua?
     
  7. DaCheap1

    DaCheap1 Aktiivinen jäsen

    Liittynyt:
    15/1/04
    Viestit:
    1972
    Tykkäykset:
    0
    Laita jatkossa N70:iä koskevat kysymykset vaikka N70:n käyttökokemuksiin. Lähes jokaiselle Nokian mallille löytyy ketju, jossa voit kysyä asioita.
    E: Tuonne voit mennä kyselemään.
     
Viestiketjun tila:
Ei auki vastauksille.

Jaa tämä viestiketju