1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Nokia 6600 mms-asetus ongelmia?

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja mikkvi, 2/12/03.

  1. mikkvi

    Liittynyt:
    26/6/02
    Viestit:
    318
    Tykkäykset:
    0
    Ainakaan dna mms ei toimi automaattisesti normaaleilla multimedia asetuksilla.
    Multimedia asetuksien, lisäasetus kohtaan pitää lisätä
    proksi palvelimen osoite: 172.18.64.2
    proksi palvelin: 8080

    Tää on varmaan ollut aika monelle 6600 ja dna liitymän omistajlle ongelma.
    Vielä viikko sitten ne ei osannut asikaspalvelussakaan tohon sanoa muuta kuin, että kato nokia sivuilta.
     
  2. obeesi

    Liittynyt:
    28/11/03
    Viestit:
    9
    Tykkäykset:
    0
    Ei toimi ei. Aina yrittää lähettää muutaman minuutin ja sitten tulee Uudelleenlähetys silloin ja silloin. Missähän mättää?
     
  3. bull Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    3136
    Tykkäykset:
    0
    Ootko hakenut sieltä www.nokia.com sivuilta asetukset? Oli vaan sivut alöhaalla, joten en voinut antaa suoraa linkkiä. Sieltä Operators-puolelta löytyy...
     
  4. obeesi

    Liittynyt:
    28/11/03
    Viestit:
    9
    Tykkäykset:
    0
    Huoh :D Löytänyt mitään tuolta Nokian sivuilta.

    Eli viestillä tilannut asetukset kännykkään (6600) ja lisännyt MMS-asetuksiin nuo proksin numerot.
     
  5. Hiisty

    Hiisty Aktiivinen jäsen

    Liittynyt:
    18/9/02
    Viestit:
    1495
    Tykkäykset:
    0
    Puhelinmalli:
    Nokia 9500 Saunalahti
    http://www.nokia.com/nokia/0,,32863,00.html
     
  6. obeesi

    Liittynyt:
    28/11/03
    Viestit:
    9
    Tykkäykset:
    0
    Kiitoksia :) Mutta samaa se tekee vieläkin..
     
  7. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Ja sinulla on MMS palvelu käytössä? ja asetuksissa on valittu oikea yhteys, eikä sinulla ole jotain toista GPRS ytheyttä samanaikaisesti käytössä? kun laite yrittää viestiä lähettää muodostuuko GPRS yhteys (oikeassa yläkulmassa neliön sisällä g)
     
  8. Nynny

    Liittynyt:
    9/11/02
    Viestit:
    458
    Tykkäykset:
    6
    Kato vielä varmuuden vuoksi, että sulla on kohdassa Työkalut -> Asetukset -> Yhteys -> Yhteysosoitteet -> dna MMS GPRS -kohdassa asetukset näin (merkityksettömiä en ole maininnut):
    - yhteysosoitteen nimi: wap
    - käyttäjänimi: dna
    - salasana: wap
    - aloitussivu: http://mmsc.dnafinland.fi
    - yhteystyyppi: tilapäinen
    (Valinnat -> Lisäasetukset)
    - proksipalvelimen osoite: 172.018.064.002
    - proksiportin numero: 8080

    Mene tämän jälkeen kohtaan Viestit -> Valinnat -> Asetukset -> Multimediaviesti -> Käytettävä yhteysosoite: dna MMS GPRS.

    Poista mahdolliset lähtevät-kansiossa olevat mms-viestit, luo kokonaan uusi viesti ja kokeile lähettää uusi. Futaako?

    Ai niin, kuten Soveliaskin tuossa sanoi, oletko varmasti muistanut kirjoittaa sms:n "MMS AVAA" ja lähettää sen numeroon 14000? Muuten ei homma skulaa vaikka mitä tekisi.
     
  9. obeesi

    Liittynyt:
    28/11/03
    Viestit:
    9
    Tykkäykset:
    0
    Ei toimi. En jaksa enää tuon kanssa pelleillä. RL ja Sonera toimii.
     
  10. Nynny

    Liittynyt:
    9/11/02
    Viestit:
    458
    Tykkäykset:
    6
    Melkein sanoisin, että siinä on kyllä nyt jonkinlainen häiriö.
     
  11. Axe

    Liittynyt:
    19/6/02
    Viestit:
    189
    Tykkäykset:
    0
    Takkusin eilen muutaman tunnin 6600:n MMS-asetusten kanssa.
    Muistakaa käynnistää puhelin uudelleen asetuksien asettamisen jälkeen!
    Meillä ainakin se ratkaisi ongelman, ja sitä ei valitettavasti ole sanottu missään ohjeissa.
     

Jaa tämä viestiketju