1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Nokia 6500 classic gprs+sähköpostiasetukset

Keskustelu osiossa 'Datatuotteet', aloittaja tabell82, 6/3/08.

  1. tabell82

    Liittynyt:
    19/5/04
    Viestit:
    38
    Tykkäykset:
    0
    Morjens

    Mitenkähän saan otsikon mukaisessa puhelimessa sähöpostin toimimaan kun yritän mennä kohtaan

    s.postilaatikko,siitä pitäisi edetä automaattisesti kun laitan et yhdistä
    tulee vaan et "muodostetaan yhteyttä ja siihen jumittaa. Liittymänä elisän liittymä,vaihdettu saunalahdesta pois uudelle numerolle ja liittymä muuten toimii.

    edit:nyt toimii päivitin puhelimen ohjelman ja sain ladattua manuaalisest asetukset
     
  2. tabell82

    Liittynyt:
    19/5/04
    Viestit:
    38
    Tykkäykset:
    0
    ei toiminutkaan,voisiko joku ystävällinen auttaa.
    olen saanut laitettua asetukset seuraavasti:

    postia pystyn vastaanottamaan ja lukemaan

    en pysty lähettämään vaikka mielestäni laitoin elisan lähtevän postin palvelimenkin oikein?

    sähköpostina ppo yhtiön posti omalla verkkotunnuksella. vastaanotto tosiaan toimii mut lähetys ei...
     
  3. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Lähtevät asetukset väärin.
    Jos oikea yhteys, niin sitten yhteyden mukaiset lähtevät asetukset ovat nyt väärin. Tai jos käytät jotain salattua/kirjautumista tukevaa SMTP palvelinta, niin niissä jotain väärin.

    Jos vaikeuksia, niin kannattaa käydä myyjän juttusilla.
     
  4. K@rtsa Vieras

    Mulla ei toimi mihinkään suuntaan kun testasin luoda s-posti laatikon (elisan liittymä) ja asetukset laitoin manuaalisesti ja ovat oikein. Puhelin luo yhteyden tai yrittää s-postilaatikkoon, etsii ja etsii koko ajan eikä mitään tapahdu, ei tule edes mitään virhe ilmoitusta.

    Samat asetukset kun manuaalisesti laitan Cruiseen niin posti kulkee mallikaasti. Joten ajattelin että onkohan puhelimessa joku "vika"

    Nettiin kyllä pääsen Noksulla joten siinä ei ainakaan voi olla mitään, mutta voihan olla että jossakin asetuksessa pitää olla jotakin mitä en hoksaa.
     
  5. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Jotenkin tuntuu etteivät ole oikein, tosin sitä vaikea arvioida pelkästään tuolla kuvauksella.

    Oleellisia asioita on että käytetään oikeaa yhteyttä (yleensä siis internet) ja että palvelin ja käyttäjätunnukset oikein, ja tuetulla protokollalla.
    Tuo yleensä viittaa virheelliseen yhteysosoitteeseen, eli usein tarkoittaa sitä että yrittää käyttää WAP tai MMS yhteyttä. Toki ongelma voi olla muuaallakkin.
     
  6. K@rtsa Vieras

    @ sovelias

    Pitää vielä ajan kanssa tsekata nuo asetukset, ja niin kuin sanoit tuo kokoaikainen etsiminen viittaa munkin mielestä että joku on pielessä
     
  7. tabell82

    Liittynyt:
    19/5/04
    Viestit:
    38
    Tykkäykset:
    0
    Itselle sain tänään toimimaan asetukse.laitoin ne vielä kerran manuaalisesti nyt toimii. en kyllä osaa sanoa minkä asetuksen sitten muutin erilaiseksi kun ennen, hyvin pelaa. Ainut huono puoli on tuossa mallissa akun kesto. Onko muilla ollut ongelmia akun huonon keston kanssa?
     

Jaa tämä viestiketju