1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Nokia 6310i ei pysy modeemi käytössä

Keskustelu osiossa 'Datatuotteet', aloittaja sjkman, 20/12/02.

  1. sjkman

    Liittynyt:
    20/12/02
    Viestit:
    10
    Tykkäykset:
    0
    Käyttis on Win2000 ja puhelin kaapelilla sarjaportissa. Hienosti toimii kun asensin puhelimen modeemiksi ja laitoin asetukset kuntoon, mutta kun sammutan koneen ja laiten uudestaan päälle niin herjaa ettei com1 portissa oleva 6310i ole köytössä, olen koettanut käynnistää koneen uudelleen ja kytkeä puhelimen sammutettuun ja käynnissä olevaan koneeseen, mutta ei silti ole käytössä? mikähän ihme oikein saattaa aiheuttaa moisen tilanteen?
     
  2. Niko Maekinen

    Liittynyt:
    19/6/02
    Viestit:
    278
    Tykkäykset:
    0
    CTRL-ALT-DEL... Katso prosessit... Sulje NCLtray.exe / nclconf.exe

    Auttoiko?
     
  3. sjkman

    Liittynyt:
    20/12/02
    Viestit:
    10
    Tykkäykset:
    0
    Asensin nokian onhelmat uudestaan ja nyt toimii, mutta......

    Kun käynnistän koneen ilman että puhelin on kytketty kaapililla koneeseen, kone käynnistyy alkuksi ihan normaalisti, mutta juuri kun windows on kokonaan käynnistynyt kone käynnistää itsensä uudestaan. Jos puhelin on kytketty kone pysyy normaalisti päällä.
     
  4. jukota

    Liittynyt:
    29/12/02
    Viestit:
    2
    Tykkäykset:
    0
    Re: Asensin nokian onhelmat uudestaan ja nyt toimii, mutta..

    Itse sain toimimaan siten että irrotin puhelimen (6310i) johdosta ja laitoin puhelimen takaisin, tietokone oli päällä ja ohjelmat ladattu. Vasta silloin näytti puhelin heräävän ja antoi ohjelmalle tarvittavan singaalin.

    Nyt pelittää kun piuha on kiinni koko ajan ja laitan vain puhelimen kiinni piuhan jatkoksi.
     

Jaa tämä viestiketju