1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Nokia 6310 ja DNA Gprs----Yhteys katkeilee yhtenään ?!?!?

Keskustelu osiossa 'Datatuotteet', aloittaja maha, 28/12/02.

  1. maha

    Liittynyt:
    28/12/02
    Viestit:
    8
    Tykkäykset:
    0
    Elikkä luuri on 6310 ja liittymä DNA. Välillä yhteys toimii ilman mitään ongelmia ja välillä yhteys katkee siten että phelin lopettaa vastaanottamasta dataa ?!?!? Onko jollain muulla ollut samaa ongelmaa tai ratkaisua ?
     
  2. Makezu

    Liittynyt:
    24/8/02
    Viestit:
    61
    Tykkäykset:
    0
    Mikä käyttis sinulla on? Itselläni Wintoosa 98 kans oli aika paljon ongelmia, Me jo huomattavasti parempi ja XP pysyy päällä vaikka 2 vuorokautta yhteen menoon. ME ja 98 ongelmana oli, että jos dataa ei liikkunut tarpeeksi, aikakatkaisu katkaisi yhteyden. XP ei koskaan, toimii kuin junan vessa, imutusnopeudetkin melkein kaksinkertaistuivat siirtyessäni XP:n käyttäjäksi...
     
  3. Ammattilainen Aktiivinen jäsen

    Liittynyt:
    20/6/02
    Viestit:
    4932
    Tykkäykset:
    19
    Minulla Nokia 6310i ja Ericsson T68i katkoivat yhteyksiä pari kertaa tunnissa. Yhteyden uudelleenmuodostaminen onnistui yleensä vain joko puhelimen tai tietokoneen tai molempien uudelleenkäynnistämisen jälkeen. Jos yhteys oli päällä ja sen katkaisi hetkeksi, niin puhelin ei muodostanut GPRS-yhteyttä ennen kuin sen oli käyttänyt sammuksissa ja aina ei silloinkaan. Tätä ongelmaa ei ME45.n kanssa ole, vaan se yhdistää aina kertalaakista ja yhteys ei katkeile ollenkaan. Käyttis koneessani on Windows 98.
     
  4. osmo

    Liittynyt:
    31/8/02
    Viestit:
    26
    Tykkäykset:
    0
    Itselläni R600 ja winXP. Pahimmillaan yhteys katkeilee puolen tunnin välein. Öisin toimii muutaman tunnin katkeamatta. Puhelin pitää sammuttaa ja käynnistää aina katkeamisen jälkeen, jotta toimisi kun ottaa yhteyden uudestaan. Olen kokeillut joidenkin ohjelmistojen 'keep alive' - toimitoja, sarjaporttikaapelia normaalin usb:n sijaan, usb-kaapelin eri ajuriversioita, puhelimen oloa latauksessa tai ei, mutta en ole saanut ongelma korjattua. On kyllä varsin ärsyttävä ongelma, kun ei voi jättää itsestään imuroimaan mitään.
     
  5. maha

    Liittynyt:
    28/12/02
    Viestit:
    8
    Tykkäykset:
    0
    No käyttis on nyt XP Pro. Samat ongelmat on ollut 95,98 ja Me kanssa :p
     
  6. heino79

    Liittynyt:
    9/10/02
    Viestit:
    391
    Tykkäykset:
    0
    Mulla oli tommosii ongelmii 6310i:n kanssa. Ongelmat loppu ku myin kys.puhelimen pois :) heh

    Nojoo nykyisin on M50 (Win98 SE). Toisinaan käy sillai että lakkaa vastaan ottamasta dataa. Mutta siihen on auttanut semmonen juttu että laitan puhelimen soittamaan johonkin numeroon(vaikka 12345), ja kun katkaisen puhelun, niin heti rupeaa data liikkumaan :). Mutta tuota ei ole tapahtunut läheskään niin usein ku nokialla...
     
  7. maha

    Liittynyt:
    28/12/02
    Viestit:
    8
    Tykkäykset:
    0
    No 6310 on myynnissä ja Siemens hankinnassa :D
     

Jaa tämä viestiketju