1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Nokia 6230 ja 5140 + MMS asetukset...

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja katja83, 25/12/04.

  1. katja83

    Liittynyt:
    5/11/04
    Viestit:
    6
    Tykkäykset:
    0
    Osaisikos joku kertoa miksi MMS viestien lähetys epäonnistuu aina, vaikka asetukset on tilattu ja asennettu. Puhelinliittymä on DNA.
    Asetukset on tämmöset..

    Aloitussivu: http://mmsc.dnafinland.fi
    Proksit: Käytössä
    Ensisij. proksi: 10.1.1.2:8080
    Siirtotie:GPRS
    Yhteysosoite:mms
    Todennustapa: Normaali
    Käyttäjätunnus dna
    Salasana: tyhjä

    Molemmissa on siis nämä asetukset Multimediaviestien asetuksissa. GPRS palvelu on tilattu ja toimii... Yritin jo ehtiä tuolta foorumista tietoa ja kävin myös siellä sivulla mihin on asetukset koottuna, mutta ei auttanu, vaikka laitoin asetukset käsin... Että, jos joku fiksu tietäisi mikä mättää viestien lähetylsessä... Kiitän... ;)

    ....Ai niin... Ja Yhteystyyppi on Jatkuva...
     
  2. edelpils

    Liittynyt:
    20/12/04
    Viestit:
    251
    Tykkäykset:
    0
    Salasana on mms. Löytyy dna:n sivuilta.
     
  3. katja83

    Liittynyt:
    5/11/04
    Viestit:
    6
    Tykkäykset:
    0
    juu... on laitettuna, eikä auttanu... Lähtevät kansioon menee vaan aina ja, jos yrittää lähettää uudelleen, tapahtuu sama homma...
     
  4. edelpils

    Liittynyt:
    20/12/04
    Viestit:
    251
    Tykkäykset:
    0
    Ensisijainen proksi...... 10.1.1.2:8080 ei ole oikein.

    10.1.1.2 eikä muuta.


    proksiportti on 8080 . ei kaikkia samaan paikkaan;)
     
  5. katja83

    Liittynyt:
    5/11/04
    Viestit:
    6
    Tykkäykset:
    0
    Niitä ei voi laittaa erikseen... Kun menee siihen Ensisij. Proksi kohalle ja painaa Valitse -> Osoite (10.1.1.2) -> Portti (8080) -> Valmis... Elikkäs ne näkyy ruudulla Yhessä...
     

Jaa tämä viestiketju