1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Nokia 6100 rikki?

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja mige, 27/11/04.

  1. mige

    0   0   0

    Liittynyt:
    18/7/02
    Viestit:
    67
    Tykkäykset:
    0
    Puhelinmalli:
    Motorola Moto g4 play
    Ostin parikuukautta sitten uutena Nokian 6100 puhelimen, ja siinä on ihan alusta asti ollut sellainen vika että puhelun aikana tuleva ääni mykistyy. Puhelin on jo 3kertaa käynyt huollossa, viimeisimmällä kerralla vaihdettiin tilalle uusi 6100 mallia oleva puhelin, minulle jäi entisestä jäljelle akku ja kuoret. Edelleen tekee tuota samaa että tuleva ääni mykistyy kesken puhelun, mutta nytten ääni tulee takaisin jossain välissä. Se kenen kanssa puhun, kuulee kyllä minun äänen. Kaveri epäili puhelimessa akkuvikaa, jos saitte jutusta selvää niin heittäkää kommenttia mahdollisesta viasta? Onko muuten kuinka tyypillistä 6100 mallisessa puhelimessa? Aika ärsyttävää kun oma yksilöni on ollut kauemmin huollossa kun mulla. parin kuukauden aikana se on ollut minulla vain noin 2viikkoa!
     
  2. mige

    0   0   0

    Liittynyt:
    18/7/02
    Viestit:
    67
    Tykkäykset:
    0
    Puhelinmalli:
    Motorola Moto g4 play
    olen kokeillut

    niin olen kokeillut kyseistä puhelinta kahdella (2) eri simkortilla ja molemmilla teki tuota samaa, että siitä tuskin on kiinni?

    Minulla ilmeisesti on käynyt aivan ilmiömäinen tuuri tuon kännykän suhteen... Tuntuu että huollossa ei paneuduta kunnolla siihen kännyköiden korjaamiseen kun ei vikaa edelleenkään ole saatu siellä selville! Pitänee kaiketi kiikuttaa maanantaina puhelin neljännen kerran Midareen huoltoon, onneks on takuuta vielä jälellä.
     
  3. JuhaK Aktiivinen jäsen

    0   0   0

    Liittynyt:
    13/5/03
    Viestit:
    1397
    Tykkäykset:
    3
    Oudolta vialta kuulostaa... Ei varmaan mikään yleisvika 6100:ssa, sillä mun isällä on ollut 6100 puolisen vuotta, ja se on kyllä koko ajan toiminut hyvin.
     
  4. Juzt Tunnettu jäsen

    Palaute - 100%
    3   0   0

    Liittynyt:
    19/6/02
    Viestit:
    3136
    Tykkäykset:
    133
    Ei ole omassa reilun vuoden vanhassa moista (tai mitään muutakaan vikaa) esiintynyt, enkä ole kyllä kuullut muiltakaan tuntemiltani 6100 käyttäjiltä tuollaisesta kuullut. Tuskin ainakaan tyyppivika.
     
  5. mige

    0   0   0

    Liittynyt:
    18/7/02
    Viestit:
    67
    Tykkäykset:
    0
    Puhelinmalli:
    Motorola Moto g4 play
    juu

    en mäkään usko että toi mikään tyyppivika on. Kaverilla on tehnyt tuota samaa että tuleva ääni mykistyy kesken puhelun (tosin tuolla kaverilla puhelimena on Nokia 3310). Jotenkin se oli sitten saanut sen kuntoon.
     

Jaa tämä viestiketju