1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Nokia 5800 sähköpostiongelmat

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja Ruutiveijari, 16/12/08.

  1. Ruutiveijari

    0   0   0

    Liittynyt:
    26/10/04
    Viestit:
    81
    Tykkäykset:
    0
    Pahoittelut, että luon uuden ketjun, asia vain olisi suht vaikeaa selvittää keskellä tuota isoa ketjua. Selvittelen tätä asiaa parhaillaan Nokian kanssa sähköpostitse ja auttaisi, jos ne kenellä ongelmia on voisivat laittaa sähköpostiasetuksiaan hieman tähän. Voisin osoittaa Nokian suuntaan, että kyse ei ole vain minun asetuksistani.

    IMAP4/POP3?

    Saapuvan postin palvelin?

    Salaukset?

    Palveluntarjoaja?

    Ongelmien laatu juuri sinulla?


    Kiitos jos vaivaudutte hieman täyttämään tietoja.
     
  2. semi

    0   0   0

    Liittynyt:
    19/6/02
    Viestit:
    302
    Tykkäykset:
    0
    Oletko yrittänyt laittaa sähköpostiasetuksiasi Ohjatun asetuksen kautta mikä löytyy Sovelluksista?
     
  3. JAK Tunnettu jäsen

    Palaute - 100%
    4   0   0

    Liittynyt:
    1/3/07
    Viestit:
    2230
    Tykkäykset:
    305
    Joo ongelmia on sekä Imapin, että Popin kanssa. Profimail toimisi muuten, mutta siihen ei voi kirjoittaa. Automaattista hakua ei saa päälle, eli ei toimi.
     
  4. Ruutiveijari

    0   0   0

    Liittynyt:
    26/10/04
    Viestit:
    81
    Tykkäykset:
    0
    Ohjattu asennus tekee vain saman mitä voi tehdä itse käsin. HY:llä on S60:lle tarkoitetut omat asetukset jotka kaikilla muilla malleilla toimivat, eivät vain tällä.
     

Jaa tämä viestiketju