1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Nokia 3660 vika!?!?!?!?!?!?!?!??!

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja bonehead!, 27/2/05.

  1. bonehead!

    Liittynyt:
    27/2/05
    Viestit:
    5
    Tykkäykset:
    0
    mikä on kun tulee pelkkiä numeroita?
    tekstiä en saa luotua millään... sama juttu on käynyt kaverillenikin....

    osaisiko joku neuvoa mitä kannattaisi tehdä??
     
  2. yepp

    yepp Tunnettu jäsen

    Liittynyt:
    30/10/03
    Viestit:
    1996
    Tykkäykset:
    41
    Puhelinmalli:
    Oneplus2
    Mee viestin kirjoitukseen, sit vähän aikaa risuaita-nappi pohjassa.
     
  3. bonehead!

    Liittynyt:
    27/2/05
    Viestit:
    5
    Tykkäykset:
    0
    muuten hyvä mut ei auta.... tulee vaa risuaitaa pötkössä....
    ja kylhän se on aikasemmin niin toiminu mut nyt ei... oisko joku viirus?? vai mikä....
     
  4. Cloud 9

    Liittynyt:
    13/2/04
    Viestit:
    268
    Tykkäykset:
    0
    öö, käynnistä uudestaan? koita ilman muistikorttia :)
     
  5. bonehead!

    Liittynyt:
    27/2/05
    Viestit:
    5
    Tykkäykset:
    0
    kiitkoksia... mutta ei auta... kaikkea on kokeiltu....
     
  6. NusNus Aktiivinen jäsen

    Liittynyt:
    19/6/02
    Viestit:
    1955
    Tykkäykset:
    2
    Puhelinmalli:
    Galaxy S4 Active
    Ei se vika pienene jos laitat noin monta huuto- ja kysymysmerkkiä...

    Oletko kokeillut resetoida luuria? Tehdas asetuksiin tai sitten formatoida koko roskan. En kylläkään muista koodia millä se tehtiin.
     
  7. bonehead!

    Liittynyt:
    27/2/05
    Viestit:
    5
    Tykkäykset:
    0
    tehdasasetukset ei ainakaa oo auttanu.... formatoimisest en tiiä miten tapahtuu...
     
  8. viude Aktiivinen jäsen

    Liittynyt:
    19/5/04
    Viestit:
    1884
    Tykkäykset:
    0
    Eikös puhelin formatoida tällä koodilla *#7370#
     
  9. bonehead!

    Liittynyt:
    27/2/05
    Viestit:
    5
    Tykkäykset:
    0
    KIITOKSI tosi paljon... nyt toimii
     

Jaa tämä viestiketju