1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Nokia 3230, CR-28, TomTom5 ja CK-7W

Keskustelu osiossa 'Microsoft ja Nokia', aloittaja Vesku, 9/10/05.

  1. Vesku

    Liittynyt:
    18/9/05
    Viestit:
    10
    Tykkäykset:
    0
    Moi -
    Onko kukaan törmännyt seuraavaan ongelmaan? Kun puhelin on autotelineessä, tomtomin opastusääni kuuluu ainoastaan ensimmäisen kerran ja mykistyy sitten kokonaan.
    Jos taas puhelin ei ole telineessä vaan on yhdistettynä BT:llä, kaikki toimii normaalisti. Puhelut toimii kuitenkin sekä telineessä että BT-yhteydellä ongelmitta.
    Jospa joku keksisi tähän ratkaisun...

    --
    Vesku
     
  2. lebowski

    Liittynyt:
    4/9/05
    Viestit:
    2
    Tykkäykset:
    0
    Moi! Itselläni on täysin sama ongelma josta olen aikaisemmin jo kirjoittanutkin ( http://www.matkapuhelininfo.com/forum/viewtopic.php?t=48242&highlight= ). Eli, kun pistän puhelimen CR-28 autotelineeseen johon kytketty tuo HF BHF-3, niin ääni tom tomista kuluu vain lyhyen ajan. Testasin tom tomia myös toisella hands freella (motonetista ostetulla rimpulalla) ja siinä on myös sama ongelma. Vaikuttaisi vähän, että tom tom kytkee äänen pois päältä, kun siihen liitetään tuo pop-port liittimellä varustettu lisälaite. Mikä lie ideana sitten tuossa?
     
  3. Vesku

    Liittynyt:
    18/9/05
    Viestit:
    10
    Tykkäykset:
    0
    Katos vaan. Enpäs löytänyt tota sun tekstiä, vaikka yritin kyllä haeskella josko jollakin olisi sama ongelma.
    Joo, huomasin muuten että ensimmäisen opastusäänen jälkeen kaiuttimesta kuuluu taustakohinaa vielä pari sekuntia opasteäänen jälkeen. Sen jälkeen se sitten mykistyy. Toimiikohan äänet esim. navicorella? Nyt kun ei tiedä onko ongelma puhelimessa, autosarjassa, telineessä vai tomtomissa.
    Jospa joku kommentoisi jolla olisi sama puhelin ja autosarja, mutta joku toinen navigointisofta.

    --
    Vesku
     
  4. Vesku

    Liittynyt:
    18/9/05
    Viestit:
    10
    Tykkäykset:
    0
    Vika näyttää olevan TomTomissa. Sain kokeiltua Navicorella ja äänet toimi sillä moitteettomasti. Toivottavasti tohon TomTomiin tulee päivitys.

    --
    Vesku
     

Jaa tämä viestiketju