1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

No entäs Elisa ja toimiva sähköposti (k700i)?

Keskustelu osiossa 'Sony', aloittaja Poutsu, 7/7/04.

  1. Poutsu

    Liittynyt:
    7/7/04
    Viestit:
    2
    Tykkäykset:
    0
    Eli ei näyttänyt SE.n sivuilla olevan juuri elisalle ohjetta. Elisan sivuilta löysin jotain osoitetta lähtevälle postille mutta eipä toimi vielä. Joku saanut toimimaan?
     
  2. t.life

    Liittynyt:
    5/8/02
    Viestit:
    92
    Tykkäykset:
    0
    K700 Elisan sähköpostiasetukset

    Juuri eilen kysyin Elisan teknisestä tuesta.Pitäisi pelittää samoilla asetuksilla kuin T610 sähköposti asetukset.

    T:T:Life
     
  3. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Kaikkiin luureihin pääte usein samat asetukset, ei jokamallile ole järkevää tehdä erikseen kuvallisia ohjeita, ne löytyy laitteen käyttöohjeista.

    WAP ja MMS asetuksissa on enemmän versiota, mutta kuitenkin ovat muutoin kaille laitteille samat ja niissä ei ole sekaantumisen vaaraa.

    Laitteen ostotilanteessa kannattaa , vaikka itse osaisikin, myyjän kanssa tarkistaa ja laittaa asetusket kuntoon.
     
  4. remedy

    remedy Aktiivinen jäsen

    Liittynyt:
    3/7/02
    Viestit:
    1777
    Tykkäykset:
    0
    Jatketaan tähän, eli sama ongelma kuin muillakin. Asetukset yms. pitäisi olla kohdallaan, mutta kun rupean lähettämään/hakemaan postia niin palkki vaan liikkuu edestakaisin ruudulla (haetaan palvelinta) ja mitään ei tapahdu. Jos painan peruuta, puhelin jumii eikä auta muu kuin ottaa akku irti että saa homman taas toimimaan.

    Onko muilla vastaavaa? PlayNow ja wappi toimivat hyvin, mutta tämä ei.
     
  5. Jussi2000

    Jussi2000 Aktiivinen jäsen

    Liittynyt:
    22/6/02
    Viestit:
    6950
    Tykkäykset:
    0
    Puhelinmalli:
    Mikä milloinkin
  6. remedy

    remedy Aktiivinen jäsen

    Liittynyt:
    3/7/02
    Viestit:
    1777
    Tykkäykset:
    0
    Jeps, nyt toimii. Vielen Dank Jussi2000!
     

Jaa tämä viestiketju