1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Navicore ongelma

Keskustelu osiossa 'GPS-paikannus', aloittaja Reppukuski, 27/2/07.

  1. Reppukuski

    0   0   0

    Liittynyt:
    27/2/07
    Viestit:
    2
    Tykkäykset:
    0
    9300i oli takuukorjauksessa ja vaihtui uuteen. Yritin asentaa Navicore 2005EUROn koneeseen. Rekisteröityminen ei ota onnistuakseen. Syötän koodin ja kommari yrittää rekisterödä lisenssiä, mutta tulee vastaus "There was an error with network connection please try again later" Samainen GPRS-yhteys saa kyllä internetin auki puhelimeen, mutta joku nyt tökkii. Ohjeet on kahlattu Navicoren kautta läpi, mutta laihoin tuloksin.
     
  2. marko69 Tunnettu jäsen

    0   0   0

    Liittynyt:
    23/8/05
    Viestit:
    124
    Tykkäykset:
    0
    Eikös se SMSllä yritä rekisteröityä? Muistaakseni tuon sai vaihdettua jostain siitä lisenssiavaimen syöttökohdasta.
     
  3. Reppukuski

    0   0   0

    Liittynyt:
    27/2/07
    Viestit:
    2
    Tykkäykset:
    0
    Niinpä se onnistui, kun vaihtoi oletusyhteyden tekstiviestiin. Navicorelta tyrkytettiin vain kokoajan GPRS-yhteyttä.

    KIITOS
     
  4. veppis

    veppis Supermoderaattori

    0   0   0

    Liittynyt:
    18/6/02
    Viestit:
    9405
    Tykkäykset:
    220
    Kyllä se rekisteröinti toimii GPRS-palvelunkin kautta. Jos yhteys ei ekalla kerralla muodostu, niin joko väärä yhdyskäytävä, kommu jumissa tai navicoren palvelimella häikkää.
     

Jaa tämä viestiketju