1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

Navicore ei toimi

Keskustelu osiossa 'GPS-paikannus', aloittaja jukki, 16/2/05.

  1. jukki

    Liittynyt:
    16/2/05
    Viestit:
    20
    Tykkäykset:
    0
    Viimeisen viikon aikana en ole saanut navicorea toimimaan,muuten kuin hakemalla jotain osoitetta.Kun etsin reittiä,paikantimen kanssa tai ilman,näyttöön tulee viesti sovell.suljettu Navicore.Puhelin ei ole ollut huollossa,eikä tietokoneessa kiinni milloinkaan,eikä siihen ole kohdistunut iskuja.Ohjelma lopetti vain toimintansa.Ainoa mikä tulee mieleen on,että sammutin paikantimen ennenkuin ohjelman ja sen jälkeen ei ole homma toiminut.Antakaapa nyt ohjeita,jos jollain on ollut samanlaisia ongelmia.
    Kirjoitin navicorelle ja sain apuja,mut eivät auttaneet.nyt odottelen vastausta insmatilta.
     
  2. sovelias Vuoden foorumilainen -06/-05/-03

    Liittynyt:
    21/6/02
    Viestit:
    42688
    Tykkäykset:
    363
    Käy myyjän luona, jos he osaisivat auttaa. joitain vaihtoehtoja on mutta vaikea sanoa täältä ruuduntakaa, kun ei edes tiedä onko communicaattori vai mikä käytössä.
     
  3. jukki

    Liittynyt:
    16/2/05
    Viestit:
    20
    Tykkäykset:
    0
    Sain insmatilta käskyn,että palauttaa muistikorttin,koska ohjelmisto on korruptoitunut.Menee takuuseen.Puhelimeni on 6260.Mitäs mieltä olette,voiko mangneettipidike tuhota ohjelmiston,sellainen,kun minulla on?
     
  4. rutinof

    Liittynyt:
    2/1/05
    Viestit:
    87
    Tykkäykset:
    0
    Joo, tuhoaa. Älä käytä magneettitelinettä enää uuden kortin kanssa. Kokemusta on.
     

Jaa tämä viestiketju