1. Tämä sivusto käyttää evästeitä. Jatkamalla tämän sivuston käyttöä, annat suostumuksesi evästeiden käytöllemme. Lue lisää.

N6600 +BT (epox ongelma)

Keskustelu osiossa 'Datatuotteet', aloittaja terol, 2/2/04.

  1. terol

    Liittynyt:
    16/1/04
    Viestit:
    18
    Tykkäykset:
    0
    Hommasin viime viikolla isomman muistikortin ja BT palikan

    Elikkä kokoonpano

    PC WinXP SP1 + Epox Bluetooth Dongle BT-DG02 + Nokia 6600

    Ongelmana se, että en saa toimimaan Pc-suitea bluetoothin kanssa.

    epoxin ajureilla puhelimen pystyy yhdistää koneeseen, mutta katkeaa tovin päästä.

    Sain eilen jotenkin nokia pc-suiten kanssa toimimaan, mutta kysyy käytettävää nimeä, syötän nimen mut herjaa "nimi ei kelvollinen"

    Olisin hyvin kiitollinen vinkistä/ohjeistuksesta jolla saan toimiin laitteistoni.
     
  2. dz

    Liittynyt:
    11/3/03
    Viestit:
    164
    Tykkäykset:
    0
    Mulla on Widcommin ajurit, ja heti toimi kun laitoin kiinni. Tai aina pitää kyllä mrouterissa vähän rukseja poistaa ja laittaa takaisin :)
     
  3. rasse

    Liittynyt:
    6/6/03
    Viestit:
    447
    Tykkäykset:
    2
    Puhelinmalli:
    Nexus 6
    Mikä on widcomm??
     
  4. terol

    Liittynyt:
    16/1/04
    Viestit:
    18
    Tykkäykset:
    0
  5. roska90

    Liittynyt:
    25/1/04
    Viestit:
    58
    Tykkäykset:
    0
    Oothan asentanu ohjelman samalle levylle missä Windows on? Tuolla Käyttökokemukset 6600-topicissa oli porukalla samoja ongelmia ja toi ratkas sen ku asens samalle levylle Windowsin kanssa.
     

Jaa tämä viestiketju